<!DOCTYPE html>
<html xmlns:og="http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="en" lang="en" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Photo Gallery: The Five Markets with Outsized Apartment Rent Growth  | National Real Estate Investor</title>
  <meta http-equiv="content-language" content="en" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="canonical" href="http://nreionline.com/multifamily/five-markets-outsized-apartment-rent-growth" />
<meta name="keywords" content="commercial real estate, CRE, rent growth, apartment, job growth, Multifamily, News" />
<meta name="description" content="&quot;Decent job growth combined with very low new supply levels is a recipe for high rental growth rates,&quot; says Louis Rosenthal, analyst for Axiometrics." />
<meta name="revisit-after" content="1 day" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link href="http://nreionline.com/opensearch/apachesolr_search" title="Search search for National Real Estate Investor" rel="search" type="application/opensearchdescription+xml" />
<script>
(function() {
var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
s.type='text/javascript';
s.async=true;
s.src=sc+'s.dpmsrv.com/dpm_8effee409c625e1a2d8f5033631840e6ce1dcb64.min.js';
h.appendChild(s);
})();
</script><script src="http://tags.crwdcntrl.net/c/7499/cc_af.js"></script>
<meta name="apple-itunes-app" content="app-id=491448615" />
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function roadblock(){}
roadblock.page = "/multifamily/five-markets-outsized-apartment-rent-growth";
roadblock.demographic_data = [];
roadblock.roadblockswitch = 1;
roadblock.roadblockdisplay = 24;
roadblock.roadblocktime = 15;
roadblock.roadblocktimedelay = 0;
roadblock.roadblockposition = "interstitial";
roadblock.roadblocksize = "640x480";
roadblock.roadblocktransparent = 1;
roadblock.roadblocksitewide = 1;
roadblock.ad_full_sitename = "National Real Estate Investor";
roadblock.adsense_ad_channel = "";
roadblock.adsense_search_ad_channel = 8765808811;
roadblock.adsense_max_links = 3;
roadblock.adsense_ad_type = "text";
roadblock.google_ui_version = 1;
roadblock.adsense_switch = 0;
roadblock.adsense_search_switch = 0;
roadblock.adsense_pubid = "pub-0083033482235071";
roadblock.adsense_adslot = "";
roadblock.google_color_link = "";
roadblock.adsense_adslot_width = 585;
roadblock.adsense_adslot_height = 200;
roadblock.ad_dart_site = "nrei.home";
roadblock.ad_dart_zone = "multifamily";
roadblock.ad_dart_ptype = "gallery";
roadblock.ad_dart_blog = "";
roadblock.ad_dart_level = "";
//--><!]]></script>

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="The Five Markets with Outsized Apartment Rent Growth">
<meta name="twitter:description" content="The Five Markets with Outsized Apartment Rent Growth">
<meta name="twitter:image:src" content="http://nreionline.com/site-files/nreionline.com/files/gallery_images/1-Sacramento_skyline-riverboats.jpg">
<link rel="shortcut icon" href="/sites/all/themes/nreionline/favicon.ico" type="image/x-icon" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://nreionline.com/multifamily/five-markets-outsized-apartment-rent-growth" />
<meta property="og:title" content="The Five Markets with Outsized Apartment Rent Growth" />
<meta property="og:description" content="&quot;Decent job growth combined with very low new supply levels is a recipe for high rental growth rates,&quot; says Louis Rosenthal, analyst for Axiometrics.
" />
<meta property="og:image" content="http://nreionline.com/site-files/nreionline.com/files/gallery_promo_image/promo-apt-bldg-falling-cash_Gorvik-TS-467922548.jpg" />
<link rel="alternate" type="application/rss+xml" title="National Real Estate Investor RSS" href="http://nreionline.com/rss.xml" />
<script type="text/javascript" src="//platform.linkedin.com/in.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
  <link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/penton_follow_user/theme/penton_follow_user.css?u" />
<link type="text/css" rel="stylesheet" media="all" href="/site-files/nreionline.com/files/ctools/css/19a2b72cdd0fc15bf64ed261883b423d.css?u" />
<link type="text/css" rel="stylesheet" media="all" href="/site-files/nreionline.com/files/advagg_css/css_17f74f6b8a392b213945daf11c5d09f3_0.css" />
<link type="text/css" rel="stylesheet" media="all" href="/site-files/nreionline.com/files/advagg_css/css_b720b1890e21971a7b070764665a6a7f_0.css" />
<link type="text/css" rel="stylesheet" media="all" href="/site-files/nreionline.com/files/advagg_css/css_7962d259ddf8d48c07c6f6e1d8ec617d_0.css" />
<link type="text/css" rel="stylesheet" media="all" href="/site-files/nreionline.com/files/advagg_css/css_690bfd7cdf43c88ff9aa019dcef8d4e7_0.css" />
<link type="text/css" rel="stylesheet" media="print" href="/site-files/nreionline.com/files/advagg_css/css_7d8f0be34e2eec60aeb767133812bec2_2.css" />
  <script type="text/javascript" src="/site-files/nreionline.com/files/advagg_js/js_aca8f579b1cbd140cf9ffb97df811417_1.js"></script>
<script type="text/javascript" src="/site-files/nreionline.com/files/advagg_js/js_0091b92fa4ccc3de621829fef504771c_1.js"></script>
<script type="text/javascript" src="/site-files/nreionline.com/files/advagg_js/js_a1faf7e86af5944f10d434d7b615967b_1.js"></script>
<script type="text/javascript" src="/site-files/nreionline.com/files/advagg_js/js_1b89fc0fdaa33f22c271a4da0380dd01_0.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$().ready(function(){var url = $("iframe.query_strings").attr("src");$("iframe.query_strings").attr("src", url + window.location.search);});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _elqQ = _elqQ || []; _elqQ.push(['elqSetSiteId', '1346786309']); _elqQ.push(['elqTrackPageView']); (function () { function async_load() { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = '//img.en25.com/i/elqCfg.min.js'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); } if (window.addEventListener) window.addEventListener('DOMContentLoaded', async_load, false); else if (window.attachEvent) window.attachEvent('onload', async_load); })();
//--><!]]>
</script>
</head>

<body class="not-front not-logged-in page-node node-type-gallery one-sidebar sidebar-right">
<div class="mboxDefault"></div><script type="text/javascript">mboxCreate('global_mbox');</script>  
  
  <div id="pm-pg" class="pm-pg">
        <div class="pm-hd">
      <div class="pm-hd-pdg">
        <div id="top">
          <a href="#navigation">Skip to Navigation</a>
          <a href="#content">Skip to Content</a>
        </div>
                  <div class="pm-site-name"><a href="/">
            National Real Estate Investor          </a></div>
                                  <div class="pm-search">
            <form action="/multifamily/five-markets-outsized-apartment-rent-growth"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div><div id="search" class="container-inline">
  <div class="form-item" id="edit-search-theme-form-1-wrapper">
 <label for="edit-search-theme-form-1">Search: </label>
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-1" size="15" value="" title="Enter the terms you wish to search for." class="form-text  apachesolr-autocomplete unprocessed" />
</div>
<input type="image" name="op" id="edit-submit-2" value="Go!"  src="/sites/all/themes/pisces_core/images/search-icon.gif" class="form-submit" />
<input type="hidden" name="form_build_id" id="form-nwWImKFYcR4rOsImIqeWopzPz61PSxyWBGrzYOtA5qk" value="form-nwWImKFYcR4rOsImIqeWopzPz61PSxyWBGrzYOtA5qk"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />
</div>

</div></form>
          </div>
                          <div class="pm-hd-region">
              <!-- block.tpl.php -->
<div id="block-penton_custom-social_media" class="block block-penton_custom block-highlight ">
      <h5 class="block-title">
      Connect With Us    </h5>
        <div class="block-content">
      <ul class="pm-socialmedia"><li><a href="http://www.twitter.com/nreionline" class="ir-twitter">Twitter</a></li><li><a href="http://www.facebook.com/NationalRealEstateInvestor" class="ir-facebook">Facebook</a></li><li><a href="http://www.linkedin.com/groups?gid=1741677" class="ir-linkedin">LinkedIn</a></li><li><a href="/rss.xml" class="ir-rss">RSS</a></li></ul>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-menu-menu-utility-nav" class="block block-menu ">
        <div class="block-content">
      <ul class="menu"><li class="leaf first"><a href="http://nreionline.com/site-files/nreionline.com/files/uploads/app_nrei.html" title="">Tablet App</a></li>
<li class="leaf"><a href="/rss.xml" title="">RSS</a></li>
<li class="leaf"><a href="/contact-us" title="">Contact Us</a></li>
<li class="leaf"><a href="/advertise" title="">Advertise</a></li>
<li class="leaf last"><a href="https://penton.sub-forms.com/PEN6112_NRland" title="">Subscribe</a></li>
</ul>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-penton_custom-login_logout" class="block block-penton_custom ">
        <div class="block-content">
      <!-- login-logout.tpl.php -->
<div class="login-logout">
<!-- remove login/register block from checkout pages -->
  <div class="login-cont logged-out">
    <div class="user-block">
      <a href="/penton_ur/nojs/user/register" class="ctools-use-modal ctools-modal-register" title="Register at this site.">Register</a>      <a href="/penton_ur/nojs/login" class="ctools-use-modal ctools-modal-log_in" title="">Log In</a>    </div>
    <div class="user-login-block">
      <form action="/multifamily/five-markets-outsized-apartment-rent-growth?destination=node%2F2092091"  accept-charset="UTF-8" method="post" id="user-login-form">
<div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Display name or email address: <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="15" value="" tabindex="1" class="form-text required" />
</div>
<div class="form-item" id="edit-pass-wrapper">
 <label for="edit-pass">Password: <span class="form-required" title="This field is required.">*</span></label>
 <input type="password" name="pass" id="edit-pass"  maxlength="60"  size="15"  tabindex="2" class="form-text required" />
</div>
<div class="form-item" id="edit-remember-me-wrapper">
 <label class="option" for="edit-remember-me"><input type="checkbox" name="remember_me" id="edit-remember-me" value="1"  checked="checked"  tabindex="3" class="form-checkbox" /> Remember me</label>
</div>
<input type="submit" name="op" id="edit-submit" value="Log in"  tabindex="4" class="form-submit" />
<div class="item-list"><ul><li class="first last"><a href="/user/password">Forgot Your Password?</a></li>
</ul></div><input type="hidden" name="form_build_id" id="form-GFrGTWdo8wz-QiRdrIhlgX9mH3DLYwHGTkEfAyO9Dkc" value="form-GFrGTWdo8wz-QiRdrIhlgX9mH3DLYwHGTkEfAyO9Dkc"  />
<input type="hidden" name="form_id" id="edit-user-login-block" value="user_login_block"  />

</div></form>
      <div id="close-box"><a href="#">close</a></div>
    </div>
  </div>
</div>
<!-- / login-logout.tpl.php -->
    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-block-41" class="block block-block ">
        <div class="block-content">
      <p>
	<style type="text/css">
div.byline span.source-name {color: #fff; background: #fff; margin-left: -7px;}	</style>
</p>
    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-block-81" class="block block-block ">
        <div class="block-content">
      <style type="text/css">
.featured-small-hero-related { display: none; }
.featured-large-hero-related { display: none; }
.featured-large-hero-info { width: 595px !important; }</style>
    </div>
  </div>
<!-- /block.tpl.php -->
          </div>
                          <div class="pm-nav-menu">
              <!-- block.tpl.php -->
<div id="block-nice_menus-1" class="block block-nice_menus ">
        <div class="block-content">
      <ul class="nice-menu nice-menu-down" id="nice-menu-1"><li class="menu-183031 menuparent menu-path-taxonomy-term-7355 first  odd "><a href="/finance-investment" data-ad-target="finance-investment" aria-haspopup="true">Finance &amp; Investment</a><ul><li class="menu-183035 menu-path-taxonomy-term-7357 first  odd "><a href="/finance-investment/cmbs">CMBS</a></li>
<li class="menu-183037 menu-path-taxonomy-term-7359 even "><a href="/finance-investment/distressed" title="">Distressed</a></li>
<li class="menu-969571 menu-path-nreionlinecom-finance-investment-investment odd "><a href="http://nreionline.com/finance-investment/investment" title="">Investment</a></li>
<li class="menu-969581 menu-path-nreionlinecom-finance-investment-lending even "><a href="http://nreionline.com/finance-investment/lending" title="">Lending</a></li>
<li class="menu-183041 menu-path-taxonomy-term-7363 odd "><a href="/finance-investment/net-lease">Net Lease</a></li>
<li class="menu-183043 menu-path-taxonomy-term-7365 even "><a href="/finance-investment/reits">REITs</a></li>
<li class="menu-969591 menu-path-nreionlinecom-finance-investment-viewpoints odd  last "><a href="http://nreionline.com/finance-investment/viewpoints" title="">Viewpoints</a></li>
</ul>
</li>
<li class="menu-969701 menu-path-nreionlinecom-multifamily even "><a href="http://nreionline.com/multifamily" title="">Multifamily</a></li>
<li class="menu-969691 menu-path-nreionlinecom-retail odd "><a href="http://nreionline.com/retail" title="">Retail</a></li>
<li class="menu-969711 menu-path-nreionlinecom-office even "><a href="http://nreionline.com/office" title="">Office</a></li>
<li class="menu-969681 menu-path-nreionlinecom-industrial odd "><a href="http://nreionline.com/industrial" title="">Industrial</a></li>
<li class="menu-969601 menuparent menu-path-nreionlinecom-alternative-properties even "><a href="http://nreionline.com/alternative-properties" title="" data-ad-target="alternative-properties" aria-haspopup="true">Alternative Properties</a><ul><li class="menu-969611 menu-path-nreionlinecom-alternative-properties-hotel first  odd "><a href="http://nreionline.com/alternative-properties/hotel" title="">Hotel</a></li>
<li class="menu-969621 menu-path-nreionlinecom-alternative-properties-medical-office even "><a href="http://nreionline.com/alternative-properties/medical-office" title="">Medical Office</a></li>
<li class="menu-969631 menu-path-nreionlinecom-alternative-properties-self-storage odd "><a href="http://nreionline.com/alternative-properties/self-storage" title="">Self Storage</a></li>
<li class="menu-969641 menu-path-nreionlinecom-alternative-properties-seniors-housing even "><a href="http://nreionline.com/alternative-properties/seniors-housing" title="">Seniors Housing</a></li>
<li class="menu-969651 menu-path-nreionlinecom-alternative-properties-single-family-housing odd "><a href="http://nreionline.com/alternative-properties/single-family-housing" title="">Single-Family Housing</a></li>
<li class="menu-969661 menu-path-nreionlinecom-alternative-properties-student-housing even  last "><a href="http://nreionline.com/alternative-properties/student-housing" title="">Student Housing</a></li>
</ul>
</li>
<li class="menu-969721 menuparent menu-path-nreionlinecom-real-estate-services odd "><a href="http://nreionline.com/real-estate-services" title="" data-ad-target="real-estate-services" aria-haspopup="true">Real Estate Services</a><ul><li class="menu-969731 menu-path-nreionlinecom-real-estate-services-brokerage first  odd "><a href="http://nreionline.com/real-estate-services/brokerage" title="">Brokerage</a></li>
<li class="menu-969741 menu-path-nreionlinecom-real-estate-services-development even "><a href="http://nreionline.com/real-estate-services/development" title="">Development</a></li>
<li class="menu-969751 menu-path-nreionlinecom-real-estate-services-leasing odd "><a href="http://nreionline.com/real-estate-services/leasing" title="">Leasing</a></li>
<li class="menu-969761 menu-path-nreionlinecom-real-estate-services-property-management even "><a href="http://nreionline.com/real-estate-services/property-management" title="">Property Management</a></li>
<li class="menu-969771 menu-path-nreionlinecom-real-estate-services-rankings odd "><a href="http://nreionline.com/real-estate-services/rankings" title="">Rankings</a></li>
<li class="menu-969781 menu-path-nreionlinecom-real-estate-services-technology even "><a href="http://nreionline.com/real-estate-services/technology" title="">Technology</a></li>
<li class="menu-969871 menu-path-taxonomy-term-37571 odd "><a href="/services/viewpoints" title="">Viewpoints</a></li>
<li class="menu-969791 menu-path-nreionlinecom-real-estate-services-webinars even "><a href="http://nreionline.com/real-estate-services/webinars" title="">Webinars</a></li>
<li class="menu-969801 menu-path-nreionlinecom-real-estate-services-white-papers odd  last "><a href="http://nreionline.com/real-estate-services/white-papers" title="">Whitepapers</a></li>
</ul>
</li>
<li class="menu-969401 menu-path-taxonomy-term-37711 even  last "><a href="/nrei-wire" title="">NREI Wire</a></li>
</ul>
    </div>
  </div>
<!-- /block.tpl.php -->
          </div>
              </div>
    </div><!--// pm-hd -->

    <div class="pm-wrp clearfix">
    <div class="pm-wrp-pdg">

              <div class="pm-banner-ad pm-banner-ad-top">
            <!-- block.tpl.php -->
<div id="block-pm_doubleclick-3" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div class="gpt-holder adunit adunit-large" data-adunit="nrei.home/multifamily" data-dimensions="728x90,468x60,970x90" data-targeting='{"pos": "728_1"}'></div>    </div>
  </div>
<!-- /block.tpl.php -->
        </div>
      
      
      
      
      <div class="breadcrumb"><a href="/">Home</a> &#62; <a href="/multifamily">Multifamily</a> &#62; The Five Markets with Outsized Apartment Rent Growth</div>
      
      
      <div class="pm-content-wrp clearfix">
        <div class="pm-content">
                              <div class="pm-cont-main" id="content">
            <div class="pm-cont-pdg">
                            <div id="node-2092091" class="node node-gallery node-gallery-page page-content clearfix">
        <div class="social-bar social-bar-top clearfix">
                  <div class="item-list"><ul class="social-links"><li class="first"><ul class="links"><li class="forward_links first last"><a href="/penton_ur/nojs/user/register?path=node%2F2092091&amp;nid=2092091&amp;source=email" title="Forward this page" class="forward-page ctools-use-modal ctools-modal-register non-omniture ">EMAIL</a></li>
</ul></li>
<li><div class="linkedin-button"><script type="IN/Share" data-url="http://nreionline.com/multifamily/five-markets-outsized-apartment-rent-growth"></script></div></li>
<li><div class="twitter-button"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://nreionline.com/multifamily/five-markets-outsized-apartment-rent-growth" data-text="The Five Markets with Outsized Apartment Rent Growth" data-count="none" data-via="nreionline">Tweet</a></div></li>
<li><div class="googleplusone-button"><g:plusone callback="plusoneTrack" size="medium" count="false" href="http://nreionline.com/multifamily/five-markets-outsized-apartment-rent-growth"></g:plusone></div></li>
<li class="last"><div class="fb-button"><fb:like href="http://nreionline.com/multifamily/five-markets-outsized-apartment-rent-growth" send="false" layout="button_count" width="115" show_faces="false" action="recommend"></fb:like></div></li>
</ul></div>              </div>

          <h1 class="page-title pull-left">The Five Markets with Outsized Apartment Rent Growth</h1>
    
          <span class="publish-date pull-right">Apr 24, 2017</span>
    
    <div class="content-tools">
      <div class="byline-date">
        <div class="byline pull-left">
                      <span class="author-name">
              <a href="/author/bendix-anderson" rel="author">Bendix Anderson</a>            </span>
                                      </div>
                  <div class="comments-count-preview pull-right">
            <a href="#comments">Comments</a> <span class="comments-count"><a href="#comments">0</a></span>
          </div>
              </div>
    </div>

    <div class="content clear-block">
      <div class="gallery-content pm-gal-content">
        <div class="block block-pm_doubleclick pm-gal-banner">
          <div class="block-content">
            <div class="advertisement">Advertisement</div><div class="gpt-holder adunit adunit-large" data-adunit="nrei.home/multifamily" data-dimensions="468x60" data-targeting='{"pos": "gallery_468"}'></div>          </div>
        </div>
        <div class="block block-pm_doubleclick pm-gal-banner">
          <div class="block-content">
            <div class="advertisement">Advertisement</div><div class="gpt-holder adunit adunit-small" data-adunit="nrei.home/multifamily" data-dimensions="320x50,300x50" data-targeting='{"pos": "gallery_320"}'></div>          </div>
        </div>
        <div class="pm-gal">
          <ul class="pm-gal-wrapper pm-unstyled-list clearfix">
                  <li class="pm-gal-slide" data-hash="slide-0-field_images-2092091" data-thumb="http://nreionline.com/site-files/nreionline.com/files/imagecache/galleryformatter_thumb_penton/gallery_images/1-Sacramento_skyline-riverboats.jpg?1493064948">
      <div class="pm-slide-container"><img alt="1-Sacramento_skyline-riverboats.jpg" src="//nreionline.com/site-files/nreionline.com/files/imagecache/galleryformatter_slide_penton/gallery_images/1-Sacramento_skyline-riverboats.jpg?1493064948" title="Sacramento, Calif." class="imagecache imagecache-galleryformatter_slide_penton" /></div>
      <div class="panel-overlay pm-panel-overlay pm-gal-panel-overlay">
        <ul class="tools-region gal-options pm-inline-list">
          <li class="hover-widget">
            <a href="#" class="hover-trigger tool share-link" title="Share">Share Image</a>
            <div class="hover-target social-slides clearfix">
              <div class="item-list"><ul class="pm-social-icons"><li class="first"><ul class="links"><li class="forward_links first last"><a href="/penton_ur/nojs/user/register?path=node%2F2092091%2Fslide%2Fslide-0-field_images-2092091&amp;nid=2092091&amp;source=email" title="Forward this page" class="forward-page ctools-use-modal ctools-modal-register non-omniture ">EMAIL</a></li>
</ul></li>
<li><div class="googleplusone-button"><a href="https://plus.google.com/share?url=http://nreionline.com/node/2092091/slide/217281" onclick="javascript:window.open(this.href, &quot;&quot;, &quot;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&quot;);return false;"></a></div></li>
<li><div class="linkedin-button"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://nreionline.com/node/2092091/slide/217281&amp;title=&#039;Sacramento, Calif.&#039;&amp;source=&#039;National Real Estate Investor&#039;" onclick="javascript:window.open(this.href, &quot;&quot;, &quot;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&quot;);return false;"></a></div></li>
<li><div class="twitter-button"><a href="http://twitter.com/share?url=http://nreionline.com/node/2092091/slide/217281&amp;text=Sacramento, Calif.&amp;via=nreionline" onclick="javascript:window.open(this.href, &quot;&quot;, &quot;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&quot;);return false;"></a></div></li>
<li><div class="fb-button"><a href="http://facebook.com/sharer.php?u=http://nreionline.com/node/2092091/slide/217281&amp;t=Sacramento, Calif." onclick="javascript:window.open(this.href, &quot;&quot;, &quot;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&quot;);return false;"></a></div></li>
<li class="last"><div class="pinterest-button"><a href="http://www.pinterest.com/pin/create/button/?url=http://nreionline.com/node/2092091/slide/217281&amp;media=http://nreionline.com/site-files/nreionline.com/files/gallery_images/1-Sacramento_skyline-riverboats.jpg&amp;description=Sacramento, Calif." data-pin-do="buttonPin" data-pin-config="none" onclick="javascript:window.open(this.href, &quot;&quot;, &quot;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&quot;);return false;"></a></div></li>
</ul></div>            </div>
          </li>
          <li>
            <a href="http://nreionline.com/site-files/nreionline.com/files/gallery_images/1-Sacramento_skyline-riverboats.jpg?1493064948" title="Sacramento, Calif." class="tool expand icon colorbox hidden-phone" id="expand-gallery-button">fullscreen</a>          </li>
        </ul>
        <div class="overlay-inner pm-overlay-inner pm-gal-overlay-inner">
          <h3>Sacramento, Calif.</h3>          <p><p>The California state capitol has the strongest rent growth in the country, according to several top research firms. The estimates for the growth in effective rents range from 8.8 percent according to Axiometrics to 9.7 percent according to MPF Research over the year ending in the first quarter 2017.</p>

<p>&ldquo;Existing product is jam-packed full with occupancy at 97.2 percent, and there&rsquo;s not much construction activity,&rdquo; says Greg Willett, chief economist for MPF. Deliveries in the past year were limited to about 600 units, and only 2,200 units are on the way.</p>
</p>          <div class="credit_info">
            <div class="gallery_image_type_text">
                          </div>
          </div>

          <a href="#" class="readMoreLink">More</a>
        </div>
      </div>
    </li>
      <li class="pm-gal-slide" data-hash="slide-1-field_images-2092091" data-thumb="http://nreionline.com/site-files/nreionline.com/files/imagecache/galleryformatter_thumb_penton/gallery_images/2-Seattle%20skyline%20Dan%20Callister%20GettyImages-749058.jpg?1493064948">
      <div class="pm-slide-container"><img alt="2-Seattle skyline Dan Callister GettyImages-749058.jpg" src="//nreionline.com/site-files/nreionline.com/files/imagecache/galleryformatter_slide_penton/gallery_images/2-Seattle skyline Dan Callister GettyImages-749058.jpg?1493064948" title="Seattle " class="imagecache imagecache-galleryformatter_slide_penton" /></div>
      <div class="panel-overlay pm-panel-overlay pm-gal-panel-overlay">
        <ul class="tools-region gal-options pm-inline-list">
          <li class="hover-widget">
            <a href="#" class="hover-trigger tool share-link" title="Share">Share Image</a>
            <div class="hover-target social-slides clearfix">
              <div class="item-list"><ul class="pm-social-icons"><li class="first"><ul class="links"><li class="forward_links first last"><a href="/penton_ur/nojs/user/register?path=node%2F2092091%2Fslide%2Fslide-1-field_images-2092091&amp;nid=2092091&amp;source=email" title="Forward this page" class="forward-page ctools-use-modal ctools-modal-register non-omniture ">EMAIL</a></li>
</ul></li>
<li><div class="googleplusone-button"><a href="https://plus.google.com/share?url=http://nreionline.com/node/2092091/slide/217291" onclick="javascript:window.open(this.href, &quot;&quot;, &quot;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&quot;);return false;"></a></div></li>
<li><div class="linkedin-button"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://nreionline.com/node/2092091/slide/217291&amp;title=&#039;Seattle &#039;&amp;source=&#039;National Real Estate Investor&#039;" onclick="javascript:window.open(this.href, &quot;&quot;, &quot;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&quot;);return false;"></a></div></li>
<li><div class="twitter-button"><a href="http://twitter.com/share?url=http://nreionline.com/node/2092091/slide/217291&amp;text=Seattle &amp;via=nreionline" onclick="javascript:window.open(this.href, &quot;&quot;, &quot;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&quot;);return false;"></a></div></li>
<li><div class="fb-button"><a href="http://facebook.com/sharer.php?u=http://nreionline.com/node/2092091/slide/217291&amp;t=Seattle " onclick="javascript:window.open(this.href, &quot;&quot;, &quot;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&quot;);return false;"></a></div></li>
<li class="last"><div class="pinterest-button"><a href="http://www.pinterest.com/pin/create/button/?url=http://nreionline.com/node/2092091/slide/217291&amp;media=http://nreionline.com/site-files/nreionline.com/files/gallery_images/2-Seattle skyline Dan Callister GettyImages-749058.jpg&amp;description=Seattle " data-pin-do="buttonPin" data-pin-config="none" onclick="javascript:window.open(this.href, &quot;&quot;, &quot;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&quot;);return false;"></a></div></li>
</ul></div>            </div>
          </li>
          <li>
            <a href="http://nreionline.com/site-files/nreionline.com/files/gallery_images/2-Seattle skyline Dan Callister GettyImages-749058.jpg?1493064948" title="Seattle " class="tool expand icon colorbox hidden-phone" id="expand-gallery-button">fullscreen</a>          </li>
        </ul>
        <div class="overlay-inner pm-overlay-inner pm-gal-overlay-inner">
          <h3>Seattle </h3>          <p><p>Seattle is one of the only top cities for new development that is also a top city for rent growth. Estimates for effective rent growth here range from 8.3 percent, an estimate from MPF Research, to 4.9 percent, according to Axiometrics, over the year ending in the first quarter 2017.</p>

<p>In 2016, developers added nearly 11,000 new apartments to the markets in Seattle. That&rsquo;s nearly twice the historical average of 6,200 new apartment units per year, according to Axiometrics. However, demand has kept pace. &ldquo;There is a lot of growth in the tech industry in Seattle and rents are not as high there as in San Francisco,&rdquo; says Barbara Byrne Denham, senior economist in the research and economics department at Reis Inc.</p>

<p>&nbsp;</p>
</p>          <div class="credit_info">
            <div class="gallery_image_type_text">
                          </div>
          </div>

          <a href="#" class="readMoreLink">More</a>
        </div>
      </div>
    </li>
      <li class="pm-gal-slide" data-hash="slide-2-field_images-2092091" data-thumb="http://nreionline.com/site-files/nreionline.com/files/imagecache/galleryformatter_thumb_penton/gallery_images/3-Riverside-Calif..png?1493064948">
      <div class="pm-slide-container"><img alt="3-Riverside-Calif..png" src="//nreionline.com/site-files/nreionline.com/files/imagecache/galleryformatter_slide_penton/gallery_images/3-Riverside-Calif..png?1493064948" title="Riverside and San Bernadino, Calif." class="imagecache imagecache-galleryformatter_slide_penton" /></div>
      <div class="panel-overlay pm-panel-overlay pm-gal-panel-overlay">
        <ul class="tools-region gal-options pm-inline-list">
          <li class="hover-widget">
            <a href="#" class="hover-trigger tool share-link" title="Share">Share Image</a>
            <div class="hover-target social-slides clearfix">
              <div class="item-list"><ul class="pm-social-icons"><li class="first"><ul class="links"><li class="forward_links first last"><a href="/penton_ur/nojs/user/register?path=node%2F2092091%2Fslide%2Fslide-2-field_images-2092091&amp;nid=2092091&amp;source=email" title="Forward this page" class="forward-page ctools-use-modal ctools-modal-register non-omniture ">EMAIL</a></li>
</ul></li>
<li><div class="googleplusone-button"><a href="https://plus.google.com/share?url=http://nreionline.com/node/2092091/slide/217301" onclick="javascript:window.open(this.href, &quot;&quot;, &quot;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&quot;);return false;"></a></div></li>
<li><div class="linkedin-button"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://nreionline.com/node/2092091/slide/217301&amp;title=&#039;Riverside and San Bernadino, Calif.&#039;&amp;source=&#039;National Real Estate Investor&#039;" onclick="javascript:window.open(this.href, &quot;&quot;, &quot;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&quot;);return false;"></a></div></li>
<li><div class="twitter-button"><a href="http://twitter.com/share?url=http://nreionline.com/node/2092091/slide/217301&amp;text=Riverside and San Bernadino, Calif.&amp;via=nreionline" onclick="javascript:window.open(this.href, &quot;&quot;, &quot;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&quot;);return false;"></a></div></li>
<li><div class="fb-button"><a href="http://facebook.com/sharer.php?u=http://nreionline.com/node/2092091/slide/217301&amp;t=Riverside and San Bernadino, Calif." onclick="javascript:window.open(this.href, &quot;&quot;, &quot;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&quot;);return false;"></a></div></li>
<li class="last"><div class="pinterest-button"><a href="http://www.pinterest.com/pin/create/button/?url=http://nreionline.com/node/2092091/slide/217301&amp;media=http://nreionline.com/site-files/nreionline.com/files/gallery_images/3-Riverside-Calif..png&amp;description=Riverside and San Bernadino, Calif." data-pin-do="buttonPin" data-pin-config="none" onclick="javascript:window.open(this.href, &quot;&quot;, &quot;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&quot;);return false;"></a></div></li>
</ul></div>            </div>
          </li>
          <li>
            <a href="http://nreionline.com/site-files/nreionline.com/files/gallery_images/3-Riverside-Calif..png?1493064948" title="Riverside and San Bernadino, Calif." class="tool expand icon colorbox hidden-phone" id="expand-gallery-button">fullscreen</a>          </li>
        </ul>
        <div class="overlay-inner pm-overlay-inner pm-gal-overlay-inner">
          <h3>Riverside and San Bernadino, Calif.</h3>          <p><p>The estimates for growth in effective rents range from 7.8 percent, according to MPF Research, to 6.0 percent, according to Axiometrics.</p>

<p>&ldquo;Like Sacramento, the Inland Empire is a late-recovery economy where the existing apartment stock is now full again, but construction has not yet kicked into high gear,&rdquo; says MPF&rsquo;s Willett.</p>
</p>          <div class="credit_info">
            <div class="gallery_image_type_text">
                          </div>
          </div>

          <a href="#" class="readMoreLink">More</a>
        </div>
      </div>
    </li>
      <li class="pm-gal-slide" data-hash="slide-3-field_images-2092091" data-thumb="http://nreionline.com/site-files/nreionline.com/files/imagecache/galleryformatter_thumb_penton/gallery_images/4-Fort%20Worth-TX.png?1493064948">
      <div class="pm-slide-container"><img alt="4-Fort Worth-TX.png" src="//nreionline.com/site-files/nreionline.com/files/imagecache/galleryformatter_slide_penton/gallery_images/4-Fort Worth-TX.png?1493064948" title="Fort Worth, Texas" class="imagecache imagecache-galleryformatter_slide_penton" /></div>
      <div class="panel-overlay pm-panel-overlay pm-gal-panel-overlay">
        <ul class="tools-region gal-options pm-inline-list">
          <li class="hover-widget">
            <a href="#" class="hover-trigger tool share-link" title="Share">Share Image</a>
            <div class="hover-target social-slides clearfix">
              <div class="item-list"><ul class="pm-social-icons"><li class="first"><ul class="links"><li class="forward_links first last"><a href="/penton_ur/nojs/user/register?path=node%2F2092091%2Fslide%2Fslide-3-field_images-2092091&amp;nid=2092091&amp;source=email" title="Forward this page" class="forward-page ctools-use-modal ctools-modal-register non-omniture ">EMAIL</a></li>
</ul></li>
<li><div class="googleplusone-button"><a href="https://plus.google.com/share?url=http://nreionline.com/node/2092091/slide/217311" onclick="javascript:window.open(this.href, &quot;&quot;, &quot;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&quot;);return false;"></a></div></li>
<li><div class="linkedin-button"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://nreionline.com/node/2092091/slide/217311&amp;title=&#039;Fort Worth, Texas&#039;&amp;source=&#039;National Real Estate Investor&#039;" onclick="javascript:window.open(this.href, &quot;&quot;, &quot;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&quot;);return false;"></a></div></li>
<li><div class="twitter-button"><a href="http://twitter.com/share?url=http://nreionline.com/node/2092091/slide/217311&amp;text=Fort Worth, Texas&amp;via=nreionline" onclick="javascript:window.open(this.href, &quot;&quot;, &quot;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&quot;);return false;"></a></div></li>
<li><div class="fb-button"><a href="http://facebook.com/sharer.php?u=http://nreionline.com/node/2092091/slide/217311&amp;t=Fort Worth, Texas" onclick="javascript:window.open(this.href, &quot;&quot;, &quot;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&quot;);return false;"></a></div></li>
<li class="last"><div class="pinterest-button"><a href="http://www.pinterest.com/pin/create/button/?url=http://nreionline.com/node/2092091/slide/217311&amp;media=http://nreionline.com/site-files/nreionline.com/files/gallery_images/4-Fort Worth-TX.png&amp;description=Fort Worth, Texas" data-pin-do="buttonPin" data-pin-config="none" onclick="javascript:window.open(this.href, &quot;&quot;, &quot;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&quot;);return false;"></a></div></li>
</ul></div>            </div>
          </li>
          <li>
            <a href="http://nreionline.com/site-files/nreionline.com/files/gallery_images/4-Fort Worth-TX.png?1493064948" title="Fort Worth, Texas" class="tool expand icon colorbox hidden-phone" id="expand-gallery-button">fullscreen</a>          </li>
        </ul>
        <div class="overlay-inner pm-overlay-inner pm-gal-overlay-inner">
          <h3>Fort Worth, Texas</h3>          <p><p>Strong employment growth and limited new development have pushed effective apartment rents upwards consistently at a rate of more the 6.0 percent a year since 2015. Effective rents grew an average of 6.5 percent over the year that ended in the first quarter, according to MPF Research.</p>

<p>However, &ldquo;construction starts are accelerating now, so today&rsquo;s rent growth momentum may prove difficult to sustain,&rdquo; says Willet.</p>
</p>          <div class="credit_info">
            <div class="gallery_image_type_text">
                          </div>
          </div>

          <a href="#" class="readMoreLink">More</a>
        </div>
      </div>
    </li>
      <li class="pm-gal-slide" data-hash="slide-4-field_images-2092091" data-thumb="http://nreionline.com/site-files/nreionline.com/files/imagecache/galleryformatter_thumb_penton/gallery_images/5-atlanta-downtown.jpg?1493064948">
      <div class="pm-slide-container"><img alt="5-atlanta-downtown.jpg" src="//nreionline.com/site-files/nreionline.com/files/imagecache/galleryformatter_slide_penton/gallery_images/5-atlanta-downtown.jpg?1493064948" title="Atlanta" class="imagecache imagecache-galleryformatter_slide_penton" /></div>
      <div class="panel-overlay pm-panel-overlay pm-gal-panel-overlay">
        <ul class="tools-region gal-options pm-inline-list">
          <li class="hover-widget">
            <a href="#" class="hover-trigger tool share-link" title="Share">Share Image</a>
            <div class="hover-target social-slides clearfix">
              <div class="item-list"><ul class="pm-social-icons"><li class="first"><ul class="links"><li class="forward_links first last"><a href="/penton_ur/nojs/user/register?path=node%2F2092091%2Fslide%2Fslide-4-field_images-2092091&amp;nid=2092091&amp;source=email" title="Forward this page" class="forward-page ctools-use-modal ctools-modal-register non-omniture ">EMAIL</a></li>
</ul></li>
<li><div class="googleplusone-button"><a href="https://plus.google.com/share?url=http://nreionline.com/node/2092091/slide/217321" onclick="javascript:window.open(this.href, &quot;&quot;, &quot;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&quot;);return false;"></a></div></li>
<li><div class="linkedin-button"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://nreionline.com/node/2092091/slide/217321&amp;title=&#039;Atlanta&#039;&amp;source=&#039;National Real Estate Investor&#039;" onclick="javascript:window.open(this.href, &quot;&quot;, &quot;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&quot;);return false;"></a></div></li>
<li><div class="twitter-button"><a href="http://twitter.com/share?url=http://nreionline.com/node/2092091/slide/217321&amp;text=Atlanta&amp;via=nreionline" onclick="javascript:window.open(this.href, &quot;&quot;, &quot;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&quot;);return false;"></a></div></li>
<li><div class="fb-button"><a href="http://facebook.com/sharer.php?u=http://nreionline.com/node/2092091/slide/217321&amp;t=Atlanta" onclick="javascript:window.open(this.href, &quot;&quot;, &quot;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&quot;);return false;"></a></div></li>
<li class="last"><div class="pinterest-button"><a href="http://www.pinterest.com/pin/create/button/?url=http://nreionline.com/node/2092091/slide/217321&amp;media=http://nreionline.com/site-files/nreionline.com/files/gallery_images/5-atlanta-downtown.jpg&amp;description=Atlanta" data-pin-do="buttonPin" data-pin-config="none" onclick="javascript:window.open(this.href, &quot;&quot;, &quot;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&quot;);return false;"></a></div></li>
</ul></div>            </div>
          </li>
          <li>
            <a href="http://nreionline.com/site-files/nreionline.com/files/gallery_images/5-atlanta-downtown.jpg?1493064948" title="Atlanta" class="tool expand icon colorbox hidden-phone" id="expand-gallery-button">fullscreen</a>          </li>
        </ul>
        <div class="overlay-inner pm-overlay-inner pm-gal-overlay-inner">
          <h3>Atlanta</h3>          <p><p>Developers have been slow to build new apartments in Atlanta, since it was badly hurt by the real estate crash.</p>

<p>But now Atlanta&rsquo;s economy is roaring ahead. &ldquo;The employment market has been very strong there,&rdquo; says Reis&rsquo; Denham.</p>

<p>Annual employment growth in Atlanta has just hit 100,000 jobs, and that expansion is creating lots of demand for apartments. Effective rents grew by an average of 6.2 percent over the year that ended in the first quarter, according to MPF Research.</p>
</p>          <div class="credit_info">
            <div class="gallery_image_type_text">
                          </div>
          </div>

          <a href="#" class="readMoreLink">More</a>
        </div>
      </div>
    </li>
            </ul>
        </div>
        <div class="node-body gallery-body"><p><strong>Apartment rents are growing fastest</strong> in smaller cities and secondary markets, far from the mega-cities where developers have focused most of their attention in recent years.</p>

<p>&ldquo;Decent job growth, combined with very low new supply levels, is a recipe for high rental growth rates,&rdquo; says Louis Rosenthal, analyst for data firm Axiometrics.</p>

<p>Here we look at secondary markets with the highest rent growth for apartment properties.</p>
</div>      </div>
      <div class="social-bar social-bar-btm clearfix">
        <div class="item-list"><ul class="interactions"><li class="first-item first"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><span class="print_html"><a href="/penton_ur/nojs/user/register?nid=2092091&amp;source=print" title="Display a printer-friendly version of this page." class="print-page ctools-use-modal ctools-modal-register" onclick="" rel="">Print</a></span></body></html>
</li>
<li><a href="http://wrightsmedia.com/sites/penton/commercial-real-estate/" rel="nofollow" class="reprint_html">reprints</a></li>
<li class="last-item last"><a href="/user" rel="nofollow">Favorite</a></li>
</ul></div>                  <div class="item-list"><ul class="social-links"><li class="first"><ul class="links"><li class="forward_links first last"><a href="/penton_ur/nojs/user/register?path=node%2F2092091&amp;nid=2092091&amp;source=email" title="Forward this page" class="forward-page ctools-use-modal ctools-modal-register non-omniture ">EMAIL</a></li>
</ul></li>
<li><div class="linkedin-button"><script type="IN/Share" data-url="http://nreionline.com/multifamily/five-markets-outsized-apartment-rent-growth"></script></div></li>
<li><div class="twitter-button"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://nreionline.com/multifamily/five-markets-outsized-apartment-rent-growth" data-text="The Five Markets with Outsized Apartment Rent Growth" data-count="none" data-via="nreionline">Tweet</a></div></li>
<li><div class="googleplusone-button"><g:plusone callback="plusoneTrack" size="medium" count="false" href="http://nreionline.com/multifamily/five-markets-outsized-apartment-rent-growth"></g:plusone></div></li>
<li class="last"><div class="fb-button"><fb:like href="http://nreionline.com/multifamily/five-markets-outsized-apartment-rent-growth" send="false" layout="button_count" width="115" show_faces="false" action="recommend"></fb:like></div></li>
</ul></div>              </div>
                    <div id="related-media-scroller" class="pm-carousel">
          <h3 class="block-title">Related Media</h3>
          <div class="block-content">
            <div class="view">
              <div class="views-row node-gallery">
  <div class="views-field-image thumbnail">
    <a href="/multifamily/rents-rise-fastest-class-b-submarkets">
              <img src="http://nreionline.com/site-files/nreionline.com/files/imagecache/thumb_img/gallery_promo_image/apartments-new-buildings-TS.jpg" />
          </a>
  </div>
  <h5 class="title">
    <a href="/multifamily/rents-rise-fastest-class-b-submarkets">Rents Rise Fastest in Class-B Submarkets</a>
  </h5>
</div>
  <div class="views-row node-gallery">
  <div class="views-field-image thumbnail">
    <a href="/multifamily/top-10-cities-americans-are-moving-0">
              <img src="http://nreionline.com/site-files/nreionline.com/files/imagecache/thumb_img/gallery_promo_image/move-promo.jpg" />
          </a>
  </div>
  <h5 class="title">
    <a href="/multifamily/top-10-cities-americans-are-moving-0">The Top 10 Cities Americans Are Moving To</a>
  </h5>
</div>
  <div class="views-row node-gallery">
  <div class="views-field-image thumbnail">
    <a href="/investment/trump-s-impact-cre">
              <img src="http://nreionline.com/site-files/nreionline.com/files/imagecache/thumb_img/gallery_promo_image/trump-impact-promo.jpg" />
          </a>
  </div>
  <h5 class="title">
    <a href="/investment/trump-s-impact-cre">Trump’s Impact on CRE</a>
  </h5>
</div>
  <div class="views-row node-gallery">
  <div class="views-field-image thumbnail">
    <a href="/multifamily/trump-s-impact-apartment-sector">
              <img src="http://nreionline.com/site-files/nreionline.com/files/imagecache/thumb_img/gallery_promo_image/apartment-complex2.jpg" />
          </a>
  </div>
  <h5 class="title">
    <a href="/multifamily/trump-s-impact-apartment-sector">Trump’s Impact on the Apartment Sector</a>
  </h5>
</div>
  <div class="views-row node-gallery">
  <div class="views-field-image thumbnail">
    <a href="/multifamily/five-multifamily-markets-set-growth">
              <img src="http://nreionline.com/site-files/nreionline.com/files/imagecache/thumb_img/gallery_promo_image/multifamily-growth-promo.jpg" />
          </a>
  </div>
  <h5 class="title">
    <a href="/multifamily/five-multifamily-markets-set-growth">Five Multifamily Markets Set for Growth</a>
  </h5>
</div>
  <div class="views-row node-gallery">
  <div class="views-field-image thumbnail">
    <a href="/multifamily/six-apartment-markets-have-recovered-most-housing-crash">
              <img src="http://nreionline.com/site-files/nreionline.com/files/imagecache/thumb_img/gallery_promo_image/housing-crash-markets.jpg" />
          </a>
  </div>
  <h5 class="title">
    <a href="/multifamily/six-apartment-markets-have-recovered-most-housing-crash">Six Apartment Markets That Have Recovered the Most Since the&hellip;</a>
  </h5>
</div>
  <div class="views-row node-gallery">
  <div class="views-field-image thumbnail">
    <a href="/multifamily/15-cities-booming-new-multifamily-construction">
              <img src="http://nreionline.com/site-files/nreionline.com/files/imagecache/thumb_img/gallery_promo_image/multi-fam-1.jpg" />
          </a>
  </div>
  <h5 class="title">
    <a href="/multifamily/15-cities-booming-new-multifamily-construction">15 Cities Booming With New Multifamily Construction</a>
  </h5>
</div>
  <div class="views-row node-gallery">
  <div class="views-field-image thumbnail">
    <a href="/multifamily/top-five-apartment-sub-markets-country">
              <img src="http://nreionline.com/site-files/nreionline.com/files/imagecache/thumb_img/gallery_promo_image/top-submarkets.jpg" />
          </a>
  </div>
  <h5 class="title">
    <a href="/multifamily/top-five-apartment-sub-markets-country">Top Five Apartment Sub-Markets in the Country</a>
  </h5>
</div>
  <div class="views-row node-gallery">
  <div class="views-field-image thumbnail">
    <a href="/multifamily/11-us-cities-showing-greatest-disparity-between-luxury-and-non-luxury-apartment-rents">
              <img src="http://nreionline.com/site-files/nreionline.com/files/imagecache/thumb_img/gallery_promo_image/rental-rate-promo.jpg" />
          </a>
  </div>
  <h5 class="title">
    <a href="/multifamily/11-us-cities-showing-greatest-disparity-between-luxury-and-non-luxury-apartment-rents">11 U.S. Cities Showing the Greatest Disparity Between Luxury&hellip;</a>
  </h5>
</div>
  <div class="views-row node-gallery">
  <div class="views-field-image thumbnail">
    <a href="/multifamily/50-most-expensive-rentals-state-state">
              <img src="http://nreionline.com/site-files/nreionline.com/files/imagecache/thumb_img/gallery_promo_image/most-expensive.jpg" />
          </a>
  </div>
  <h5 class="title">
    <a href="/multifamily/50-most-expensive-rentals-state-state">50 Most Expensive Rentals State by State</a>
  </h5>
</div>
              </div>
          </div>
        </div>
      
          </div>
    
 </div>
                                            <h4 class="no-posting-permission">Please <a href="/penton_ur/nojs/login" class="ctools-use-modal ctools-modal-log_in" title="">Log In</a> or <a href="/penton_ur/nojs/user/register?source=comment&nid=2092091" class="ctools-use-modal ctools-modal-register" title="Register at this site.">Register</a> to post comments. </h4>
                          </div>
          </div><!--// pm-cont-main -->
                            </div><!--// pm-content -->
                  <div class="pm-sidebar">
            <div class="pm-cont-pdg">
                <!-- block.tpl.php -->
<div id="block-configurable_sidebar-1" class="block block-configurable_sidebar ">
        <div class="block-content">
      <!-- block.tpl.php -->
<div id="block-pm_doubleclick-rectangle1" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div class="gpt-holder adunit" data-adunit="nrei.home/multifamily" data-dimensions="300x600,300x250,300x100" data-targeting='{"pos": "300_1"}'></div>    </div>
  </div>
<!-- /block.tpl.php -->
<!-- block-nodeblock.tpl.php -->
  <div id="block-nodeblock-1836801" class="block block-nodeblock block-highlight pointer pm-superblock-highlight">
          <h5 class="block-title">
        The Latest in Multifamily      </h5>
              <div class="block-content">
        <div class="node-body block-body"></div>
<!--views-view.tpl.php-->
<div class="view view-super-block-type-tax view view-super-block-type-tax view-id-super_block_type_tax view-display-id-block_2 view-dom-id-1"> 
  <!-- views-view-list.tpl.php -->

  <ul>
    <li class="views-row views-row-1 views-row-odd views-row-first"><!-- views-view-fields.tpl.php -->
      <div class="title">
	<a href="/multifamily/five-markets-outsized-apartment-rent-growth" class="active">The Five Markets with Outsized Apartment Rent Growth</a>
      </div>
<!--/ views-view-fields.tpl.php -->
  </li>
  <li class="views-row views-row-2 views-row-even"><!-- views-view-fields.tpl.php -->
      <div class="title">
	<a href="/multifamily/apartment-vacancy-rate-wobbling-not-rising">Apartment Vacancy Rate “Wobbling,” But Not Rising</a>
      </div>
<!--/ views-view-fields.tpl.php -->
  </li>
  <li class="views-row views-row-3 views-row-odd"><!-- views-view-fields.tpl.php -->
      <div class="title">
	<a href="/multifamily/multifamily-construction-loans-are-harder-find">Multifamily Construction Loans Are Harder to Find</a>
      </div>
<!--/ views-view-fields.tpl.php -->
  </li>
  <li class="views-row views-row-4 views-row-even"><!-- views-view-fields.tpl.php -->
      <div class="title">
	<a href="/multifamily/new-sears-home-affordable-apartment">The New Sears Home Is an Affordable Apartment</a>
      </div>
<!--/ views-view-fields.tpl.php -->
  </li>
  <li class="views-row views-row-5 views-row-odd views-row-last"><!-- views-view-fields.tpl.php -->
      <div class="title">
	<a href="/multifamily/uncertainty-weighs-apartment-lending-sector">Uncertainty Weighs on Apartment Lending Sector</a>
      </div>
<!--/ views-view-fields.tpl.php -->
  </li>
</ul>
<!-- /views-view-list.tpl.php --></div>

<!-- / views-view.tpl.php--><div class="button-region centered"><a class="btn btn-branded btn-small" href="/multifamily">More</a></div>      </div>
      </div>
<!-- /block-nodeblock.tpl.php -->
<!-- block.tpl.php -->
<div id="block-pm_doubleclick-4" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div class="gpt-holder adunit" data-adunit="nrei.home/multifamily" data-dimensions="300x600,300x250,300x100" data-targeting='{"pos": "300_2"}'></div>    </div>
  </div>
<!-- /block.tpl.php -->
<!-- block-nodeblock.tpl.php -->
  <div id="block-nodeblock-1091731" class="block block-nodeblock pm-superblock-default">
              <div class="block-content">
        <div class="node-body block-body"><p><iframe frameborder="0" height="310" scrolling="no" src="http://pages.nreionline.com/NREI_NEWS_SUB" width="300px"></iframe></p>
</div>      </div>
      </div>
<!-- /block-nodeblock.tpl.php -->
<!-- block.tpl.php -->
<div id="block-views-comments_recent_penton-block" class="block block-views block-highlight pointer ">
      <h5 class="block-title">
      Recent Comments    </h5>
        <div class="block-content">
      
<!--views-view.tpl.php-->
<div class="view view-comments-recent-penton view view-comments-recent-penton view-id-comments_recent_penton view-display-id-block view-comments-list view-dom-id-2"> 
  <!-- views-view-list.tpl.php -->

  <ul>
    <li class="views-row views-row-1 views-row-odd views-row-first"><!-- views-view-fields.tpl.php -->
      <span class="cid">
	<a href="/lending/looking-three-big-lenders-cre-portfolios-outside-gateway#comment-27631">We are specialist in providing direct and genuine provider of BG, SBLC, MTN, CD,LC , Non collateral loan,...</a>
      </span>
      <span class="timestamp">
	<span class="publish-date">Posted <em>3 sec</em> ago by sekaran</span>
      </span>
<!--/ views-view-fields.tpl.php -->
  </li>
  <li class="views-row views-row-2 views-row-even"><!-- views-view-fields.tpl.php -->
      <span class="cid">
	<a href="/hotel/new-hotel-construction-denver-still-burgeoning#comment-27621">We are specialist in providing direct and genuine provider of BG, SBLC, MTN, CD,LC , Non collateral loan,...</a>
      </span>
      <span class="timestamp">
	<span class="publish-date">Posted <em>2 min 31 sec</em> ago by sekaran</span>
      </span>
<!--/ views-view-fields.tpl.php -->
  </li>
  <li class="views-row views-row-3 views-row-odd"><!-- views-view-fields.tpl.php -->
      <span class="cid">
	<a href="/development/square-feet-different-los-angeles-city-moves-alter-its-sprawling-image#comment-27611">We are specialist in providing direct and genuine provider of BG, SBLC, MTN, CD,LC , Non collateral loan,...</a>
      </span>
      <span class="timestamp">
	<span class="publish-date">Posted <em>4 min 6 sec</em> ago by sekaran</span>
      </span>
<!--/ views-view-fields.tpl.php -->
  </li>
  <li class="views-row views-row-4 views-row-even"><!-- views-view-fields.tpl.php -->
      <span class="cid">
	<a href="/hotel/new-hotel-construction-denver-still-burgeoning#comment-27601">We offer financial instrument lease and sale at a reasonable price with affordable procedure and condition....</a>
      </span>
      <span class="timestamp">
	<span class="publish-date">Posted <em>1 day 16 hours</em> ago by BG LEASE Financial Instrument</span>
      </span>
<!--/ views-view-fields.tpl.php -->
  </li>
  <li class="views-row views-row-5 views-row-odd views-row-last"><!-- views-view-fields.tpl.php -->
      <span class="cid">
	<a href="/alternative-properties/amc-carmike-sell-16-movie-theaters-beekman-investment-partners#comment-27591">We offer financial instrument lease and sale at a reasonable price with affordable procedure and condition....</a>
      </span>
      <span class="timestamp">
	<span class="publish-date">Posted <em>1 day 17 hours</em> ago by BG LEASE Financial Instrument</span>
      </span>
<!--/ views-view-fields.tpl.php -->
  </li>
</ul>
<!-- /views-view-list.tpl.php --></div>

<!-- / views-view.tpl.php-->    </div>
  </div>
<!-- /block.tpl.php -->
<!-- block.tpl.php -->
<div id="block-penton_custom-social_media" class="block block-penton_custom block-highlight ">
      <h5 class="block-title">
      Connect With Us    </h5>
        <div class="block-content">
      <ul class="pm-socialmedia"><li><a href="http://www.twitter.com/nreionline" class="ir-twitter">Twitter</a></li><li><a href="http://www.facebook.com/NationalRealEstateInvestor" class="ir-facebook">Facebook</a></li><li><a href="http://www.linkedin.com/groups?gid=1741677" class="ir-linkedin">LinkedIn</a></li><li><a href="/rss.xml" class="ir-rss">RSS</a></li></ul>    </div>
  </div>
<!-- /block.tpl.php -->
    </div>
  </div>
<!-- /block.tpl.php -->
            </div>
          </div><!--// pm-sidebar -->
                      </div><!--// pm-content-wrp -->

              <div class="pm-banner-ad pm-banner-ad-btm">
            <!-- block.tpl.php -->
<div id="block-pm_doubleclick-boombox1" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div class="gpt-holder adunit adunit-large" data-adunit="nrei.home/multifamily" data-dimensions="728x90,468x60" data-targeting='{"pos": "728_2"}'></div>    </div>
  </div>
<!-- /block.tpl.php -->
        </div>
          </div><!--// pm-wrp-pdg -->
    </div><!--// pm-wrp -->

          <div class="pm-ft">
        <div class="pm-cont-pdg">
          <div class="pm-ft-pdg">
              <!-- block.tpl.php -->
<div id="block-menu-menu-main-footer-nav" class="block block-menu ">
      <h5 class="block-title">
      Nreionline.com    </h5>
        <div class="block-content">
      <ul class="menu"><li class="leaf first"><a href="/finance-investment">Finance &amp; Investment</a></li>
<li class="leaf"><a href="/multifamily" title="">Multifamily</a></li>
<li class="leaf"><a href="/retail" title="">Retail</a></li>
<li class="leaf"><a href="/office" title="">Office</a></li>
<li class="leaf"><a href="http://nreionline.com/industrial" title="">Industrial</a></li>
<li class="leaf"><a href="/alternative-properties" title="">Alternative Properties</a></li>
<li class="leaf"><a href="/real-estate-services" title="">Real Estate Services</a></li>
<li class="leaf last"><a href="/nrei-wire" title="">NREI Wire</a></li>
</ul>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-panels_mini-footer_columns" class="block block-panels_mini ">
        <div class="block-content">
      <div class="panel-flexible panels-flexible-2 clear-block" id="mini-panel-footer_columns">
<div class="panel-flexible-inside panels-flexible-2-inside">
<div class="panels-flexible-region panels-flexible-region-2-footer_site_features panels-flexible-region-first">
  <div class="inside panels-flexible-region-inside panels-flexible-region-2-footer_site_features-inside panels-flexible-region-inside-first">
<div class="panel-pane pane-block pane-menu-menu-site-features footer-features" >
  
      <h5 class="pane-title">Site Features</h5>
  
  
  <div class="pane-content">
    <ul class="menu"><li class="leaf first"><a href="https://penton.sub-forms.com/PEN6112_NRnew" title="">Subscribe</a></li>
<li class="leaf"><a href="/rss.xml" title="">RSS</a></li>
<li class="leaf"><a href="/sitemap" title="">Sitemap</a></li>
<li class="leaf"><a href="/site-archive" title="">Site Archive</a></li>
<li class="leaf last"><a href="http://nreionline.com/device/mobile" title="">View Mobile Site</a></li>
</ul>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-2-center">
  <div class="inside panels-flexible-region-inside panels-flexible-region-2-center-inside">
<div class="panel-pane pane-block pane-menu-menu-footer footer-corporate" >
  
      <h5 class="pane-title">National Real Estate Investor</h5>
  
  
  <div class="pane-content">
    <ul class="menu"><li class="leaf first"><a href="http://www.penton.com/PrivacyStatement/tabid/75/Default.aspx" title="">Privacy Policy</a></li>
<li class="leaf last"><a href="http://www.penton.com/GeneralTermsofService/tabid/187/Default.aspx" title="">Terms of Service</a></li>
</ul>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-block pane-penton-custom-follow-us" >
  
      <h5 class="pane-title">Follow Us</h5>
  
  
  <div class="pane-content">
    <div class="item-list"><ul class="pm-socialmedia"><li class="first"><a href="http://www.twitter.com/nreionline" class="ir-twitter">Twitter</a></li>
<li><a href="http://www.facebook.com/NationalRealEstateInvestor" class="ir-facebook">Facebook</a></li>
<li><a href="http://www.linkedin.com/groups?gid=1741677" class="ir-linkedin">LinkedIn</a></li>
<li class="last"><a href="/rss.xml" class="ir-rss">RSS</a></li>
</ul></div>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-2-footer_search panels-flexible-region-last">
  <div class="inside panels-flexible-region-inside panels-flexible-region-2-footer_search-inside panels-flexible-region-inside-last">
<div class="panel-pane pane-block pane-search-0 block-search" >
  
      <h5 class="pane-title">Search Nreionline.com</h5>
  
  
  <div class="pane-content">
    <form action="/multifamily/five-markets-outsized-apartment-rent-growth"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div id="search" class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Search: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Enter the terms you wish to search for." class="form-text  apachesolr-autocomplete unprocessed" />
</div>
<input type="image" name="op" id="edit-submit-1" value="Go!"  src="/sites/all/themes/pisces_core/images/search-icon.gif" class="form-submit" />
<input type="hidden" name="form_build_id" id="form-CxsH9uzI_o__OOwNVWM9Dfu1FLqDPof0a1xmt56hnz0" value="form-CxsH9uzI_o__OOwNVWM9Dfu1FLqDPof0a1xmt56hnz0"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-block pane-block-11 footer-subscribe" >
  
  
  
  <div class="pane-content">
    <p><a href="/">PISCES</a></p>
  </div>

  
  </div>
  </div>
</div>
</div>
</div>
    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-menu-menu-new-hope-sources" class="block block-menu ">
      <h5 class="block-title">
      National Real Estate Investor Related Sites    </h5>
        <div class="block-content">
      <ul class="menu"><li class="leaf first last"><a href="http://wealthmanagement.com" title="">WealthManagement.com</a></li>
</ul>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-pm_doubleclick-14" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div class="gpt-holder adunit" data-adunit="nrei.home/multifamily" data-dimensions="180x150,125x125,150x150" data-targeting='{"pos": "news"}'></div>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-pm_doubleclick-15" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div class="gpt-holder adunit" data-adunit="nrei.home/multifamily" data-dimensions="180x150,125x125,150x150" data-targeting='{"pos": "deals"}'></div>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-pm_doubleclick-16" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div class="gpt-holder adunit" data-adunit="nrei.home/multifamily" data-dimensions="180x150,125x125,150x150" data-targeting='{"pos": "markets-regions"}'></div>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-pm_doubleclick-17" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div class="gpt-holder adunit" data-adunit="nrei.home/multifamily" data-dimensions="180x150,125x125,150x150" data-targeting='{"pos": "property-types"}'></div>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-pm_doubleclick-18" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div class="gpt-holder adunit" data-adunit="nrei.home/multifamily" data-dimensions="180x150,125x125,150x150" data-targeting='{"pos": "finance-investment"}'></div>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-pm_doubleclick-19" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div class="gpt-holder adunit" data-adunit="nrei.home/multifamily" data-dimensions="180x150,125x125,150x150" data-targeting='{"pos": "people"}'></div>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-pm_doubleclick-20" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div class="gpt-holder adunit" data-adunit="nrei.home/multifamily" data-dimensions="180x150,125x125,150x150" data-targeting='{"pos": "sustainability"}'></div>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-pm_doubleclick-21" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div class="gpt-holder adunit" data-adunit="nrei.home/multifamily" data-dimensions="180x150,125x125,150x150" data-targeting='{"pos": "research-data"}'></div>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-pm_doubleclick-22" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div class="gpt-holder adunit" data-adunit="nrei.home/multifamily" data-dimensions="180x150,125x125,150x150" data-targeting='{"pos": "services"}'></div>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-block-61" class="block block-block ">
        <div class="block-content">
      <p>
	<style type="text/css">
.nice-menu .cols-2 .listCol1, .nice-menu .cols-2 .listCol2, .nice-menu .cols-3 .listCol1, .nice-menu .cols-3 .listCol2, .nice-menu .cols-3 .listCol3 { width: 166px; }	</style>
</p>
    </div>
  </div>
<!-- /block.tpl.php -->
<script>
                      (function() {
                      var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
                      s.type='text/javascript';
                      s.async=true;
                      s.src=sc+'s.dpmsrv.com/dpm_8effee409c625e1a2d8f5033631840e6ce1dcb64.min.js';
                      h.appendChild(s);
                      })();
                      </script><script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"CToolsAJAX":{"scripts":{"\/sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.3\/jquery.min.js":true,"\/misc\/drupal.js":true,"\/sites\/all\/modules\/custom\/penton_newsletter_import\/js\/penton_newsletter_import.js":true,"\/sites\/all\/modules\/contrib\/jquery_plugin\/jquery.cookie.min.js":true,"\/sites\/all\/modules\/custom\/penton_omniture\/demandbase_call.js":true,"\/sites\/all\/modules\/custom\/penton_omniture\/mbox.js":true,"\/sites\/all\/modules\/contrib\/apachesolr_autocomplete\/apachesolr_autocomplete.js":true,"\/sites\/all\/modules\/contrib\/apachesolr_autocomplete\/jquery-autocomplete\/jquery.autocomplete.js":true,"\/sites\/all\/libraries\/colorbox\/colorbox\/jquery.colorbox-min.js":true,"\/sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":true,"\/sites\/all\/modules\/contrib\/fivestar\/js\/fivestar.js":true,"\/sites\/all\/modules\/contrib\/og\/og.js":true,"\/sites\/all\/modules\/contrib\/panels\/js\/panels.js":true,"\/sites\/all\/modules\/contrib\/user_relationships\/user_relationships_ui\/user_relationships_ui.js":true,"\/sites\/all\/modules\/custom\/penton_follow_user\/js\/penton_follow_user.js":true,"\/sites\/all\/modules\/custom\/penton_custom\/colorbox_penton_style.js":true,"\/sites\/all\/modules\/custom\/pm_doubleclick\/pm-doubleclick.js":true,"\/sites\/all\/modules\/custom\/pm_doubleclick\/roadblock.js":true,"\/sites\/all\/modules\/custom\/recently_viewed\/node.history.js":true,"\/sites\/all\/modules\/custom\/recently_viewed\/recently-viewed.js":true,"\/sites\/all\/modules\/custom\/ubercart\/contrib\/modulename\/modulename.js":true,"\/sites\/all\/modules\/custom\/ubercart\/contrib\/modulename\/jquery.form.js":true,"\/sites\/all\/modules\/custom\/ubercart\/uc_file\/uc_file.js":true,"\/sites\/all\/modules\/custom\/ubercart\/uc_roles\/uc_roles.js":true,"\/sites\/all\/libraries\/jquery_plugins\/js-url\/js-url.min.js":true,"\/sites\/all\/modules\/custom\/penton_registration\/js\/simple-registration.js":true,"\/sites\/all\/modules\/custom\/penton_registration\/js\/inline-validate.js":true,"\/sites\/all\/modules\/custom\/penton_registration\/js\/registration_settings.js":true,"\/sites\/all\/modules\/custom\/penton_registration\/js\/startup-actions.js":true,"\/sites\/all\/modules\/custom\/penton_registration\/js\/newsletter-flyover-trigger.js":true,"\/JQUERY_UPDATE_REPLACE_PATH\/jquery.form.js":true,"\/sites\/all\/modules\/contrib\/ctools\/js\/ajax-responder.js":true,"\/sites\/all\/modules\/custom\/penton_registration\/js\/penton_registration_modal.js":true,"\/sites\/all\/modules\/custom\/penton_custom\/js\/single-submittion.js":true,"\/sites\/all\/modules\/custom\/penton_user_profile\/super_cookie.js":true,"\/sites\/all\/modules\/custom\/penton_user_profile\/user_profile.js":true,"\/sites\/all\/modules\/custom\/galleryformatter\/theme\/infiniteCarousel.js":true,"\/sites\/all\/modules\/custom\/galleryformatter\/theme\/jquery.cycle.all.min.js":true,"\/sites\/all\/modules\/custom\/galleryformatter\/theme\/jquery.ba-hashchange.min.js":true,"\/sites\/all\/modules\/custom\/galleryformatter\/theme\/adaptive_gallery.js":true,"\/sites\/all\/modules\/custom\/penton_custom\/penton_custom.js":true,"\/sites\/all\/modules\/contrib\/ajax\/jquery\/jquery.a_form.packed.js":true,"\/sites\/all\/modules\/contrib\/ajax\/ajax.js":true}}});
//--><!]]>
</script>
          </div>
        </div>
      </div>
    
          <div class="pm-ft-message">
        <div class="pm-cont-pdg">
          <div class="pm-ft-pdg">
            <div class='copyright'>Copyright &copy;&nbsp;2017&nbsp;<a href="http://penton.com/">Penton</a></div><div class="powered-by"><img src="/sites/all/modules/custom/penton_custom/images/powered_by_penton_360_white.png"></div>          </div>
        </div>
      </div>
    
  </div><!--// pm-pg-->
  <div id="fb-root"></div>
  <script type="text/javascript" src="//api.demandbase.com/api/v2/ip.json?token=b155ec5d50b5dcb41662f36b4d10a6f7702c87e6&callback=dbase_parse"></script>
<!-- SiteCatalyst code version: H.13 Copyright 1997-2009 Omniture, Inc. More info available at http://www.omniture.com -->
<script type="text/javascript" language="JavaScript" src="/sites/all/modules/custom/penton_omniture/s_code.js?r=1.26?u"></script>
<script type="text/javascript">mboxLoadSCPlugin(s);</script>
<script type="text/javascript" language="JavaScript"><!--
s.pageName="gallery:The Five Markets with Outsized Apartment Rent Growth";
s.channel="multifamily";
s.pageType="gallery";
s.prop1="The Five Markets with Outsized Apartment Rent Growth";
s.prop6="gallery";
s.list1="Multifamily|News";
s.prop10="Apr 24, 2017";
s.prop12="p";
s.prop41="author";
s.eVar9="Bendix Anderson";
s.eVar24="The Five Markets with Outsized Apartment Rent Growth";
s.eVar72="6102d7d5-0af2-402f-9169-2759734e319c";
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><noscript><a href="http://www.omniture.com" title="Web Analytics"><img src="http://metrics.pisces-penton.com/b/ss/pentondev/1/H.21--NS/0/3866178/7766141"
height="1" width="1" border="0" alt="" /></a></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.13 -->

<div id="user_relationships_popup_form" class="user_relationships_ui_popup_form"></div>
<img src="http://d.adroll.com/ipixel/IXZC4QKE6BDSVNBBOX54JQ/3BQ2N447KNEODAIZTDTY2B?ar_ed_visitor=corporate" style="position: absolute;width:1px;height:1px;left:-9999px;"/>

<iframe id="DivShim" src="/sites/all/modules/custom/pm_doubleclick/blankIframe.html" scrolling="no" frameborder="0" style="height: 0;"></iframe>
<div id="roadblockbackground" style="height: 0;"></div>
<div id="roadblockcontainer" class="ad640x480 transparent" style="height: 0; overflow: hidden;">
  <div id="roadblock">
    <p id="closeRB" class="close">Sponsored Introduction <span id="showCount"><a href="javascript:void(0);" onclick="clickAndHide();return false;">Continue on to <span id="roadblockSiteName"></span></a> (or wait <span id="rc"></span> seconds) <a class="xButton" href="#">&times;</a></span></p>
    <div id="gpt-interstitial" class="introstitialAd
       gpt-holder " data-adunit="nrei.home/multifamily" data-dimensions="640x480" data-targeting='{"pos": "interstitial"}'>
      <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var cookieEnabled = (navigator.cookieEnabled) ? true : false;
      if (typeof navigator.cookieEnabled == "undefined" && !cookieEnabled) {
        document.cookie = "testcookie"
        cookieEnabled = (document.cookie.indexOf("testcookie") != -1) ? true : false;
      }
      if (cookieEnabled != null) {
        if (cookieEnabled) {
          function setCookie(name, value, expires, path, domain, secure) {
            var curCookie = name + "=" + escape(value) + ((expires) ? "; expires=" + expires.toGMTString() : "") + ((path) ? "; path=" + path : "") + ((domain) ? "; domain=" + domain : "") + ((secure) ? "; secure" : "");
            document.cookie = curCookie;
          }
          var one_day = 1000 * 60 * 60 * roadblock.roadblockdisplay,
              nextday = 0,
              index = document.cookie.indexOf('intro');
          if (one_day != 0) {
              nextday = new Date();
              nextday.setTime(nextday.getTime() + one_day);
          }
          if (index == -1) {
            setCookie('intro', 1, nextday, '/');
            $('#gpt-' + roadblock.roadblockposition).addClass('processed adunit');
                      }
        }
      }
      //--><!]]>
      </script>
    </div>
  </div>
</div>
<div class="adunit" data-adunit="nrei.home/multifamily" data-outofpage="true"></div>
       <div class="adunit" data-adunit="nrei.home/multifamily" data-outofpage="true"
       data-targeting = '{"pos":"skin"}'></div><script type="text/javascript" src="/sites/all/modules/contrib/swftools/onepixelout/onepixelout.js?u"></script>
<script type="text/javascript" src="/sites/all/modules/custom/pm_doubleclick/navigation-ads.js?u"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"chartbeat":{"uid":53678,"domain":"nreionline.com","useCanonical":true,"noCookies":false,"sections":"News,Multifamily","title":"The Five Markets with Outsized Apartment Rent Growth","authors":"Bendix Anderson"}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
adroll_adv_id = "VLWWEGQQLRBPDFPHZGD5SN"; adroll_pix_id = "YZJZXT4GSFCKFHVXLJSCYC"; (function () {var _onload = function(){if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}var scr = document.createElement("script");var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");scr.setAttribute('async', 'true');scr.type = "text/javascript";scr.src = host + "/j/roundtrip.js";((document.getElementsByTagName('head') || [null])[0] || document.getElementsByTagName('script')[0].parentNode).appendChild(scr);};if (window.addEventListener) {window.addEventListener('load', _onload, false);}else {window.attachEvent('onload', _onload)}}());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  var _sf_async_config=Drupal.settings.chartbeat;
  if(0) {
    _sf_async_config.type = 'gallery';
  }
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
//--><!]]>
</script>
<script type="text/javascript">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</script>
</body>
</html>
