<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="en"
      lang="en" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Hotel Overbuilding Softens New York, Hurts Austin, Crushes Oklahoma</title>
  <meta http-equiv="content-language" content="en"/>
  <meta http-equiv="X-UA-Compatible" content="IE=edge"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="canonical" href="http://nreionline.com/hotel/hotel-overbuilding-softens-new-york-hurts-austin-crushes-oklahoma" />
<meta name="keywords" content="commercial real estate, CRE, hotels, occupancy, construction, hotel rooms, Alternative Properties, Hotel, News" />
<meta name="description" content="“There are a ton of markets where occupancy rates have already declined.”" />
<meta name="revisit-after" content="1 day" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link href="http://nreionline.com/opensearch/apachesolr_search" title="Search search for National Real Estate Investor" rel="search" type="application/opensearchdescription+xml" />
<script>
(function() {
var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
s.type='text/javascript';
s.async=true;
s.src=sc+'s.dpmsrv.com/dpm_8effee409c625e1a2d8f5033631840e6ce1dcb64.min.js';
h.appendChild(s);
})();
</script><script src="http://tags.crwdcntrl.net/c/7499/cc_af.js"></script>
<meta name="apple-itunes-app" content="app-id=491448615" />
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function roadblock(){}
roadblock.page = "/hotel/hotel-overbuilding-softens-new-york-hurts-austin-crushes-oklahoma";
roadblock.demographic_data = [];
roadblock.roadblockswitch = 1;
roadblock.roadblockdisplay = 24;
roadblock.roadblocktime = 15;
roadblock.roadblocktimedelay = 0;
roadblock.roadblockposition = "interstitial";
roadblock.roadblocksize = "640x480";
roadblock.roadblocktransparent = 1;
roadblock.roadblocksitewide = 1;
roadblock.ad_full_sitename = "National Real Estate Investor";
roadblock.adsense_ad_channel = "";
roadblock.adsense_search_ad_channel = 8765808811;
roadblock.adsense_max_links = 3;
roadblock.adsense_ad_type = "text";
roadblock.google_ui_version = 1;
roadblock.adsense_switch = 0;
roadblock.adsense_search_switch = 0;
roadblock.adsense_pubid = "pub-0083033482235071";
roadblock.adsense_adslot = "";
roadblock.google_color_link = "";
roadblock.adsense_adslot_width = 585;
roadblock.adsense_adslot_height = 200;
roadblock.ad_dart_site = "nrei.home";
roadblock.ad_dart_zone = "alternative_properties/hotel";
roadblock.ad_dart_ptype = "article";
roadblock.ad_dart_blog = "";
roadblock.ad_dart_level = "";
//--><!]]></script>

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="title" content="Hotel Overbuilding Softens New York, Hurts Austin, Crushes Oklahoma" />
<link rel="image_src" href="/site-files/nreionline.com/files/uploads/2017/03/hotel-construction.jpg" alt="hotel construction" / >
<link rel="shortcut icon" href="/sites/all/themes/nreionline/favicon.ico" type="image/x-icon" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://nreionline.com/hotel/hotel-overbuilding-softens-new-york-hurts-austin-crushes-oklahoma" />
<meta property="og:title" content="Hotel Overbuilding Softens New York, Hurts Austin, Crushes Oklahoma" />
<meta property="og:description" content=" “There are a ton of markets where occupancy rates have already declined.”" />
<meta property="og:image" content="http://nreionline.com/site-files/nreionline.com/files/uploads/2017/03/hotel-construction.jpg" />
<link rel="alternate" type="application/rss+xml" title="National Real Estate Investor RSS" href="http://nreionline.com/rss.xml" />
<script type="text/javascript" src="//platform.linkedin.com/in.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
  <link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/penton_follow_user/theme/penton_follow_user.css?3" />
<link type="text/css" rel="stylesheet" media="all" href="/site-files/nreionline.com/files/ctools/css/19a2b72cdd0fc15bf64ed261883b423d.css?3" />
<link type="text/css" rel="stylesheet" media="all" href="/site-files/nreionline.com/files/advagg_css/css_17f74f6b8a392b213945daf11c5d09f3_0.css" />
<link type="text/css" rel="stylesheet" media="all" href="/site-files/nreionline.com/files/advagg_css/css_29a5e31a9cdcd377ced1909815a3e506_0.css" />
<link type="text/css" rel="stylesheet" media="all" href="/site-files/nreionline.com/files/advagg_css/css_6c5b504c66de86ff8d6b40fe73f1abdd_0.css" />
<link type="text/css" rel="stylesheet" media="all" href="/site-files/nreionline.com/files/advagg_css/css_a97ef355fa9acf2a77a921c7c406f156_0.css" />
<link type="text/css" rel="stylesheet" media="print" href="/site-files/nreionline.com/files/advagg_css/css_7d8f0be34e2eec60aeb767133812bec2_2.css" />
  <script type="text/javascript" src="/site-files/nreionline.com/files/advagg_js/js_aca8f579b1cbd140cf9ffb97df811417_1.js"></script>
<script type="text/javascript" src="/site-files/nreionline.com/files/advagg_js/js_0091b92fa4ccc3de621829fef504771c_0.js"></script>
<script type="text/javascript" src="/site-files/nreionline.com/files/advagg_js/js_a1faf7e86af5944f10d434d7b615967b_1.js"></script>
<script type="text/javascript" src="/site-files/nreionline.com/files/advagg_js/js_97bc06daf3c0249269b2cd10376028fb_0.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$().ready(function(){var url = $("iframe.query_strings").attr("src");$("iframe.query_strings").attr("src", url + window.location.search);});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _elqQ = _elqQ || []; _elqQ.push(['elqSetSiteId', '1346786309']); _elqQ.push(['elqTrackPageView']); (function () { function async_load() { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = '//img.en25.com/i/elqCfg.min.js'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); } if (window.addEventListener) window.addEventListener('DOMContentLoaded', async_load, false); else if (window.attachEvent) window.attachEvent('onload', async_load); })();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-56149930-1", {"allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["www.nreionline.com\/"]);ga("set", "anonymizeIp", true);ga("set", "page", location.pathname + location.search + location.hash);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  googletag.defineSlot('/3834/nrei.home/alternative_properties/hotel', [[180, 150], [300, 250]], 'gpt-180_1').addService(googletag.pubads())
    .setTargeting('pos', '180_1');
  googletag.defineSlot('/3834/nrei.home/alternative_properties/hotel', [[1, 1]], 'gpt-inarticlevideo_1').addService(googletag.pubads())
    .setTargeting('pos', 'inarticlevideo_1');
 if ($(window).width() >= 768){
  googletag.defineSlot('/3834/nrei.home/alternative_properties/hotel', [[728, 90], [468, 60], [970, 90]], 'gpt-728_1').addService(googletag.pubads())
    .setTargeting('pos', '728_1');
 };
 if ($(window).width() >= 768){
  googletag.defineSlot('/3834/nrei.home/alternative_properties/hotel', [[728, 90], [468, 60]], 'gpt-728_2').addService(googletag.pubads())
    .setTargeting('pos', '728_2');
 };
  googletag.defineSlot('/3834/nrei.home/alternative_properties/hotel', [[300, 600], [300, 250], [300, 100]], 'gpt-300_1').addService(googletag.pubads())
    .setTargeting('pos', '300_1');
  googletag.defineSlot('/3834/nrei.home/alternative_properties/hotel', [[300, 600], [300, 250], [300, 100]], 'gpt-300_2').addService(googletag.pubads())
    .setTargeting('pos', '300_2');
  googletag.defineSlot('/3834/nrei.home/alternative_properties/hotel', [[180, 150], [125, 125], [150, 150]], 'gpt-news').addService(googletag.pubads())
    .setTargeting('pos', 'news');
  googletag.defineSlot('/3834/nrei.home/alternative_properties/hotel', [[180, 150], [125, 125], [150, 150]], 'gpt-deals').addService(googletag.pubads())
    .setTargeting('pos', 'deals');
  googletag.defineSlot('/3834/nrei.home/alternative_properties/hotel', [[180, 150], [125, 125], [150, 150]], 'gpt-markets-regions').addService(googletag.pubads())
    .setTargeting('pos', 'markets-regions');
  googletag.defineSlot('/3834/nrei.home/alternative_properties/hotel', [[180, 150], [125, 125], [150, 150]], 'gpt-property-types').addService(googletag.pubads())
    .setTargeting('pos', 'property-types');
  googletag.defineSlot('/3834/nrei.home/alternative_properties/hotel', [[180, 150], [125, 125], [150, 150]], 'gpt-finance-investment').addService(googletag.pubads())
    .setTargeting('pos', 'finance-investment');
  googletag.defineSlot('/3834/nrei.home/alternative_properties/hotel', [[180, 150], [125, 125], [150, 150]], 'gpt-people').addService(googletag.pubads())
    .setTargeting('pos', 'people');
  googletag.defineSlot('/3834/nrei.home/alternative_properties/hotel', [[180, 150], [125, 125], [150, 150]], 'gpt-sustainability').addService(googletag.pubads())
    .setTargeting('pos', 'sustainability');
  googletag.defineSlot('/3834/nrei.home/alternative_properties/hotel', [[180, 150], [125, 125], [150, 150]], 'gpt-research-data').addService(googletag.pubads())
    .setTargeting('pos', 'research-data');
  googletag.defineSlot('/3834/nrei.home/alternative_properties/hotel', [[180, 150], [125, 125], [150, 150]], 'gpt-services').addService(googletag.pubads())
    .setTargeting('pos', 'services');
  googletag.defineSlot('/3834/nrei.home/alternative_properties/hotel', [[640, 480]], 'gpt-interstitial').addService(googletag.pubads())
    .setTargeting('pos', 'interstitial');
  googletag.defineOutOfPageSlot('/3834/nrei.home/alternative_properties/hotel', 'gpt-pm-oop').addService(googletag.pubads());

  googletag.defineOutOfPageSlot('/3834/nrei.home/alternative_properties/hotel', 'gpt-pm-oop-skin').addService(googletag.pubads()).setTargeting('pos', 'skin');
  googletag.pubads().setTargeting('page', '/hotel/hotel-overbuilding-softens-new-york-hurts-austin-crushes-oklahoma').setTargeting('nid', '2060881').setTargeting('ptype', 'article').setTargeting('authors', 'bendix_anderson');
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().enableSyncRendering();
  googletag.enableServices();

//--><!]]>
</script>
  <link rel="apple-touch-icon" href="/sites/all/themes/nreionline/apple-touch-icon.png"/>
</head>

<body class="not-front not-logged-in page-node node-type-article one-sidebar sidebar-right">
<div class="mboxDefault"></div><script type="text/javascript">mboxCreate('global_mbox');</script>

<div id="pm-pg" class="pm-pg">
    <div class="pm-hd">
    <div class="pm-hd-pdg">
      <div id="top">
        <a href="#navigation">Skip to Navigation</a>        <a href="#content">Skip to Content</a>      </div>
              <div class="pm-site-name">
                      <a href="/">National Real Estate Investor</a>                            </div>
                    <div class="pm-search">
          <form action="/hotel/hotel-overbuilding-softens-new-york-hurts-austin-crushes-oklahoma"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div><div id="search" class="container-inline">
  <div class="form-item" id="edit-search-theme-form-1-wrapper">
 <label for="edit-search-theme-form-1">Search: </label>
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-1" size="15" value="" title="Enter the terms you wish to search for." class="form-text  apachesolr-autocomplete unprocessed" />
</div>
<input type="image" name="op" id="edit-submit-2" value="Go!"  src="/sites/all/themes/pisces_core/images/search-icon.gif" class="form-submit" />
<input type="hidden" name="form_build_id" id="form-byvasee_0em2Zm-wyTUyTNZYhk3iQcoJyW20JJHi5Bs" value="form-byvasee_0em2Zm-wyTUyTNZYhk3iQcoJyW20JJHi5Bs"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />
</div>

</div></form>
        </div>
                    <div class="pm-hd-region">
            <!-- block.tpl.php -->
<div id="block-penton_custom-social_media" class="block block-penton_custom block-highlight ">
      <h5 class="block-title">
      Connect With Us    </h5>
        <div class="block-content">
      <ul class="pm-socialmedia"><li><a href="http://www.twitter.com/nreionline" class="ir-twitter">Twitter</a></li><li><a href="http://www.facebook.com/NationalRealEstateInvestor" class="ir-facebook">Facebook</a></li><li><a href="http://www.linkedin.com/groups?gid=1741677" class="ir-linkedin">LinkedIn</a></li><li><a href="/rss.xml" class="ir-rss">RSS</a></li></ul>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-menu-menu-utility-nav" class="block block-menu ">
        <div class="block-content">
      <ul class="menu"><li class="leaf first"><a href="http://nreionline.com/site-files/nreionline.com/files/uploads/app_nrei.html" title="">Tablet App</a></li>
<li class="leaf"><a href="/rss.xml" title="">RSS</a></li>
<li class="leaf"><a href="/contact-us" title="">Contact Us</a></li>
<li class="leaf"><a href="/advertise" title="">Advertise</a></li>
<li class="leaf last"><a href="https://penton.sub-forms.com/PEN6112_NRland" title="">Subscribe</a></li>
</ul>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-penton_custom-login_logout" class="block block-penton_custom ">
        <div class="block-content">
      <!-- login-logout.tpl.php -->
<div class="login-logout">
<!-- remove login/register block from checkout pages -->
  <div class="login-cont logged-out">
    <div class="user-block">
      <a href="/penton_ur/nojs/user/register" class="ctools-use-modal ctools-modal-register" title="Register at this site.">Register</a>      <a href="/penton_ur/nojs/login" class="ctools-use-modal ctools-modal-log_in" title="">Log In</a>    </div>
    <div class="user-login-block">
      <form action="/hotel/hotel-overbuilding-softens-new-york-hurts-austin-crushes-oklahoma?destination=node%2F2060881"  accept-charset="UTF-8" method="post" id="user-login-form">
<div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Display name or email address: <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="15" value="" tabindex="1" class="form-text required" />
</div>
<div class="form-item" id="edit-pass-wrapper">
 <label for="edit-pass">Password: <span class="form-required" title="This field is required.">*</span></label>
 <input type="password" name="pass" id="edit-pass"  maxlength="60"  size="15"  tabindex="2" class="form-text required" />
</div>
<div class="form-item" id="edit-remember-me-wrapper">
 <label class="option" for="edit-remember-me"><input type="checkbox" name="remember_me" id="edit-remember-me" value="1"  checked="checked"  tabindex="3" class="form-checkbox" /> Remember me</label>
</div>
<input type="submit" name="op" id="edit-submit" value="Log in"  tabindex="4" class="form-submit" />
<div class="item-list"><ul><li class="first last"><a href="/user/password">Forgot Your Password?</a></li>
</ul></div><input type="hidden" name="form_build_id" id="form-pbJNa8HESNYNyobL3DxbP2BeeHT7Xu9fgnRZ6mWIZZo" value="form-pbJNa8HESNYNyobL3DxbP2BeeHT7Xu9fgnRZ6mWIZZo"  />
<input type="hidden" name="form_id" id="edit-user-login-block" value="user_login_block"  />

</div></form>
      <div id="close-box"><a href="#">close</a></div>
    </div>
  </div>
</div>
<!-- / login-logout.tpl.php -->
    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-block-41" class="block block-block ">
        <div class="block-content">
      <p>
	<style type="text/css">
div.byline span.source-name {color: #fff; background: #fff; margin-left: -7px;}	</style>
</p>
    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-block-81" class="block block-block ">
        <div class="block-content">
      <style type="text/css">
.featured-small-hero-related { display: none; }
.featured-large-hero-related { display: none; }
.featured-large-hero-info { width: 595px !important; }</style>
    </div>
  </div>
<!-- /block.tpl.php -->
        </div>
                    <div class="pm-nav-menu">
            <!-- block.tpl.php -->
<div id="block-nice_menus-1" class="block block-nice_menus ">
        <div class="block-content">
      <ul class="nice-menu nice-menu-down" id="nice-menu-1"><li class="menu-183031 menuparent menu-path-taxonomy-term-7355 first  odd "><a href="/finance-investment" data-ad-target="finance-investment" aria-haspopup="true">Finance &amp; Investment</a><ul><li class="menu-183035 menu-path-taxonomy-term-7357 first  odd "><a href="/finance-investment/cmbs">CMBS</a></li>
<li class="menu-183037 menu-path-taxonomy-term-7359 even "><a href="/finance-investment/distressed" title="">Distressed</a></li>
<li class="menu-969571 menu-path-nreionlinecom-finance-investment-investment odd "><a href="http://nreionline.com/finance-investment/investment" title="">Investment</a></li>
<li class="menu-969581 menu-path-nreionlinecom-finance-investment-lending even "><a href="http://nreionline.com/finance-investment/lending" title="">Lending</a></li>
<li class="menu-183041 menu-path-taxonomy-term-7363 odd "><a href="/finance-investment/net-lease">Net Lease</a></li>
<li class="menu-183043 menu-path-taxonomy-term-7365 even "><a href="/finance-investment/reits">REITs</a></li>
<li class="menu-969591 menu-path-nreionlinecom-finance-investment-viewpoints odd  last "><a href="http://nreionline.com/finance-investment/viewpoints" title="">Viewpoints</a></li>
</ul>
</li>
<li class="menu-969701 menu-path-nreionlinecom-multifamily even "><a href="http://nreionline.com/multifamily" title="">Multifamily</a></li>
<li class="menu-969691 menu-path-nreionlinecom-retail odd "><a href="http://nreionline.com/retail" title="">Retail</a></li>
<li class="menu-969711 menu-path-nreionlinecom-office even "><a href="http://nreionline.com/office" title="">Office</a></li>
<li class="menu-969681 menu-path-nreionlinecom-industrial odd "><a href="http://nreionline.com/industrial" title="">Industrial</a></li>
<li class="menu-969601 menuparent menu-path-nreionlinecom-alternative-properties even "><a href="http://nreionline.com/alternative-properties" title="" data-ad-target="alternative-properties" aria-haspopup="true">Alternative Properties</a><ul><li class="menu-969611 menu-path-nreionlinecom-alternative-properties-hotel first  odd "><a href="http://nreionline.com/alternative-properties/hotel" title="">Hotel</a></li>
<li class="menu-969621 menu-path-nreionlinecom-alternative-properties-medical-office even "><a href="http://nreionline.com/alternative-properties/medical-office" title="">Medical Office</a></li>
<li class="menu-969631 menu-path-nreionlinecom-alternative-properties-self-storage odd "><a href="http://nreionline.com/alternative-properties/self-storage" title="">Self Storage</a></li>
<li class="menu-969641 menu-path-nreionlinecom-alternative-properties-seniors-housing even "><a href="http://nreionline.com/alternative-properties/seniors-housing" title="">Seniors Housing</a></li>
<li class="menu-969651 menu-path-nreionlinecom-alternative-properties-single-family-housing odd "><a href="http://nreionline.com/alternative-properties/single-family-housing" title="">Single-Family Housing</a></li>
<li class="menu-969661 menu-path-nreionlinecom-alternative-properties-student-housing even  last "><a href="http://nreionline.com/alternative-properties/student-housing" title="">Student Housing</a></li>
</ul>
</li>
<li class="menu-969721 menuparent menu-path-nreionlinecom-real-estate-services odd "><a href="http://nreionline.com/real-estate-services" title="" data-ad-target="real-estate-services" aria-haspopup="true">Real Estate Services</a><ul><li class="menu-969731 menu-path-nreionlinecom-real-estate-services-brokerage first  odd "><a href="http://nreionline.com/real-estate-services/brokerage" title="">Brokerage</a></li>
<li class="menu-969741 menu-path-nreionlinecom-real-estate-services-development even "><a href="http://nreionline.com/real-estate-services/development" title="">Development</a></li>
<li class="menu-969751 menu-path-nreionlinecom-real-estate-services-leasing odd "><a href="http://nreionline.com/real-estate-services/leasing" title="">Leasing</a></li>
<li class="menu-969761 menu-path-nreionlinecom-real-estate-services-property-management even "><a href="http://nreionline.com/real-estate-services/property-management" title="">Property Management</a></li>
<li class="menu-969771 menu-path-nreionlinecom-real-estate-services-rankings odd "><a href="http://nreionline.com/real-estate-services/rankings" title="">Rankings</a></li>
<li class="menu-969781 menu-path-nreionlinecom-real-estate-services-technology even "><a href="http://nreionline.com/real-estate-services/technology" title="">Technology</a></li>
<li class="menu-969871 menu-path-taxonomy-term-37571 odd "><a href="/services/viewpoints" title="">Viewpoints</a></li>
<li class="menu-969791 menu-path-nreionlinecom-real-estate-services-webinars even "><a href="http://nreionline.com/real-estate-services/webinars" title="">Webinars</a></li>
<li class="menu-969801 menu-path-nreionlinecom-real-estate-services-white-papers odd  last "><a href="http://nreionline.com/real-estate-services/white-papers" title="">Whitepapers</a></li>
</ul>
</li>
<li class="menu-969401 menu-path-taxonomy-term-37711 even  last "><a href="/nrei-wire" title="">NREI Wire</a></li>
</ul>
    </div>
  </div>
<!-- /block.tpl.php -->
        </div>
          </div>
  </div>
  <!--// pm-hd -->

  <div class="pm-wrp clearfix">
    <div class="pm-wrp-pdg">
              <div class="pm-banner-ad pm-banner-ad-top">
            <!-- block.tpl.php -->
<div id="block-pm_doubleclick-3" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-728_1" data-gpt-slot="728_1" class="gpt-holder"><script type="text/javascript">if ($(window).width() >= 768 ){googletag.display('gpt-728_1');}else{$('#gpt-728_1').hide()};</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
        </div>
      
            <!--  header for profile edit pages -->
      
      
      <div class="breadcrumb"><a href="/">Home</a> &#62; <a href="/alternative-properties">Alternative Properties</a> &#62; <a href="/alternative-properties/hotel">Hotel</a> &#62; Hotel Overbuilding Softens New York, Hurts Austin, Crushes Oklahoma</div>
      <div class="pm-content-wrp clearfix">        <div class="pm-content">
                                                              <h1 class="page-title">Hotel Overbuilding Softens New York, Hurts Austin, Crushes Oklahoma</h1>
                              <div class="pm-cont-main" id="content">
            <div id="pm-main-pdg" class="pm-cont-pdg">
                            <div id="node-2060881" class="node node-article node-article-page page-content clearfix clearfix">
  
    
    <div class="content-tools">
      <div class="byline-date">
        <div class="byline">
          <span class="publish-date">Mar 12, 2017</span>
                                    <span class="author-name">
                <a href="/author/bendix-anderson" rel="author">Bendix Anderson</a>              </span>
                                                      </div>
      </div>
    </div>

    <div class="intro clearfix">
      <div class="social-bar social-bar-top clearfix">
                  <div class="item-list"><ul class="social-links"><li class="first"><ul class="links"><li class="forward_links first last"><a href="/penton_ur/nojs/user/register?path=node%2F2060881&amp;nid=2060881&amp;source=email" title="Forward this page" class="forward-page ctools-use-modal ctools-modal-register non-omniture ">EMAIL</a></li>
</ul></li>
<li><div class="linkedin-button"><script type="IN/Share" data-url="http://nreionline.com/hotel/hotel-overbuilding-softens-new-york-hurts-austin-crushes-oklahoma"></script></div></li>
<li><div class="twitter-button"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://nreionline.com/hotel/hotel-overbuilding-softens-new-york-hurts-austin-crushes-oklahoma" data-text="Hotel Overbuilding Softens New York, Hurts Austin, Crushes Oklahoma" data-count="none" data-via="nreionline">Tweet</a></div></li>
<li><div class="googleplusone-button"><g:plusone callback="plusoneTrack" size="medium" count="false" href="http://nreionline.com/hotel/hotel-overbuilding-softens-new-york-hurts-austin-crushes-oklahoma"></g:plusone></div></li>
<li class="last"><div class="fb-button"><fb:like href="http://nreionline.com/hotel/hotel-overbuilding-softens-new-york-hurts-austin-crushes-oklahoma" send="false" layout="button_count" width="115" show_faces="false" action="recommend"></fb:like></div></li>
</ul></div>                <div class="comments-count-preview">
          <a href="#comments">Comments</a> <span class="comments-count"><a href="#comments">0</a></span>        </div>
      </div>
                        </div>


        <div class="content clear-block">
      <div class="article-image large-image"><img alt="hotel construction" src="//nreionline.com/site-files/nreionline.com/files/imagecache/large_img/uploads/2017/03/hotel-construction.jpg" title="" height="335" width="595" class="imagecache imagecache-large_img" /></div>                        <div class="pm-node-region">
                                      <!-- block.tpl.php -->
<div id="block-pm_doubleclick-1" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-180_1" data-gpt-slot="180_1" class="gpt-holder"><script type="text/javascript">googletag.display('gpt-180_1');</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
          </div>
              
            
                    <div class="node-body article-body"><p><strong>New construction is hurting the hotel business</strong> in markets across the country.</p>                              <p>&ldquo;Record-breaking occupancy rates from last year will slightly decline in 2017 and 2018,&rdquo; says Jan Freitag, senior vice president for STR Global, a firm that tracks hotel market data. &ldquo;There are a ton of markets where occupancy rates have already declined.&rdquo;</p>                              <p>The worst hotel markets, like the Oklahoma area, have been hurt by the collapse in oil prices. But even places with strong demand for hotels, including New York City and Austin, Texas, have been weighed down by competition from new construction.</p>                              <p>Overall, the hotel business will have a pretty good year in 2017, according to top researchers. Guests are anticipated to stay roughly 1.2 billion nights in U.S. hotels in 2017&mdash;the highest total ever, even higher than in 2016, which also broke records. However, developers will also open new hotel rooms, increasing the available supply to 1.8 billion room nights. That will damage hotel markets&mdash;and some will feel the hit more than others.</p>                              <p>In the Oklahoma area, for example, only 48.0 percent of the hotel rooms were occupied on average over the year that ended January 2017. That&rsquo;s down 8.2 percent from the year before. That makes Oklahoma the market with the lowest hotel occupancy rate in the country, according to STR.</p>                              <p>Wyoming, North Dakota and Pennsylvania outside of major cities also placed on the bottom of the list of places with the lowest average hotel occupancy rates. These are all places that attracted a huge number of new workers during the boom in fracking.</p>                              <p>&ldquo;Now fracking is much less active, drilling is curtailed and you have all these hotel room standing half empty,&rdquo; says Freitag. Developers started construction on a large number of new hotel rooms during the fracking boom. The last of those hotel rooms are still coming on the market. In Oklahoma, new hotels openings will increase the inventory of hotel beds by 3.8 percent in 2017.</p>                              <p>That puts the Oklahoma area&mdash;one of the worst areas in the country for hotels&mdash;in the Top 20 markets for new supply in 2017.</p>                              <h3><strong>Austin, Texas</strong></h3>                              <p>Developers will open more new hotel rooms in Austin, Texas, than in any other U.S. city in 2016, according to research firm the CoStar Group. Austin&rsquo;s new hotel projects are heavily concentrated in or near its downtown, especially near Austin&rsquo;s convention center. A 1,000-room JW Marriott delivered there in 2015, and a 1,000-room Fairmont Hotel is underway and due to open this year, according to CoStar.</p>                              <p>&ldquo;This theme of hotel developers choosing downtown areas across the country is more pronounced this cycle than in previous ones,&rdquo; says Jeff Myers, managing consultant for CoStar Portfolio Strategy.</p>                              <p>All the new construction in Austin has already begun to wear on the city&rsquo;s hotel sector. New development increased the inventory of hotel rooms by 6.2 percent over the year ending in January&mdash;the third largest increase in the nation, according to STR.</p>                              <p>&ldquo;Hotel fundamentals in downtowns with a lot of construction may contain supply-side risk that could cause occupancies to soften and room rate growth to slow.&rdquo;</p>                              <p>Because of the new supply, the average percentage of occupied rooms fell by 2.0 percent in Austin over the year that ended in January.&nbsp; The drop in occupancies would have been much worse if not for the strong demand for hotel rooms.</p>                              <p>Austin was still fairly healthy for hotels in 2016, with an average occupancy rate of 72.1 percent over the 12 months that ended in January.</p>                              <h3><strong>New York City</strong></h3>                              <p>The percentage of occupied hotel rooms grew in New York City over the last year&mdash;despite the best efforts of hotel developers to flood the market with new rooms.</p>                              <p>New York still had the highest average occupancy rate&mdash;at 86.0 percent&mdash;of any of the markets tracked by STR over the year that ended in January. That&rsquo;s up 0.7 percent from the year before. Occupancies improved even though developers in New York City increased the total inventory of hotel rooms by 5.2 percent over the same period.</p>                              </div>                                </div>
        <div class="social-bar social-bar-btm clearfix">
      <div class="item-list"><ul class="interactions"><li class="first-item first"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><span class="print_html"><a href="/penton_ur/nojs/user/register?nid=2060881&amp;source=print" title="Display a printer-friendly version of this page." class="print-page ctools-use-modal ctools-modal-register" onclick="" rel="">Print</a></span></body></html>
</li>
<li><a href="http://wrightsmedia.com/sites/penton/commercial-real-estate/" rel="nofollow" class="reprint_html">reprints</a></li>
<li class="last-item last"><a href="/user" rel="nofollow">Favorite</a></li>
</ul></div>              <div class="item-list"><ul class="social-links"><li class="first"><ul class="links"><li class="forward_links first last"><a href="/penton_ur/nojs/user/register?path=node%2F2060881&amp;nid=2060881&amp;source=email" title="Forward this page" class="forward-page ctools-use-modal ctools-modal-register non-omniture ">EMAIL</a></li>
</ul></li>
<li><div class="linkedin-button"><script type="IN/Share" data-url="http://nreionline.com/hotel/hotel-overbuilding-softens-new-york-hurts-austin-crushes-oklahoma"></script></div></li>
<li><div class="twitter-button"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://nreionline.com/hotel/hotel-overbuilding-softens-new-york-hurts-austin-crushes-oklahoma" data-text="Hotel Overbuilding Softens New York, Hurts Austin, Crushes Oklahoma" data-count="none" data-via="nreionline">Tweet</a></div></li>
<li><div class="googleplusone-button"><g:plusone callback="plusoneTrack" size="medium" count="false" href="http://nreionline.com/hotel/hotel-overbuilding-softens-new-york-hurts-austin-crushes-oklahoma"></g:plusone></div></li>
<li class="last"><div class="fb-button"><fb:like href="http://nreionline.com/hotel/hotel-overbuilding-softens-new-york-hurts-austin-crushes-oklahoma" send="false" layout="button_count" width="115" show_faces="false" action="recommend"></fb:like></div></li>
</ul></div>          </div>

    </div>
                                              <h4
                  class="no-posting-permission">Please <a href="/penton_ur/nojs/login" class="ctools-use-modal ctools-modal-log_in" title="">Log In</a> or <a href="/penton_ur/nojs/user/register?source=comment&nid=2060881" class="ctools-use-modal ctools-modal-register" title="Register at this site.">Register</a> to post comments. </h4>
                                            <div class="related-articles-block block">
                                        <!-- block.tpl.php -->
<div id="block-pm_doubleclick-23" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-inarticlevideo_1" data-gpt-slot="inarticlevideo_1" class="gpt-holder"><script type="text/javascript">googletag.display('gpt-inarticlevideo_1');</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
                                                        <div class="related-articles">
                      <h5 class="block-title">Related Articles</h5><div class="item-list"><ul><li class="first"><a href="/hotel/will-hotel-industry-overbuild">Will the Hotel Industry Overbuild?</a> </li>
<li><a href="/hotel/mcr-development-ceo-isnt-worried-about-overbuilding-hotel-sector">MCR Development CEO Isn't Worried About Overbuilding in the Hotel Sector</a> </li>
<li><a href="/finance-amp-investment/diamondrock-closes-170m-secured-financing-ny-hotel">DiamondRock Closes $170M Secured Financing on NY Hotel</a> </li>
<li><a href="/hotel/demand-hotel-mega-deals-poised-soften">Demand For Hotel Mega-Deals Poised To Soften</a> </li>
<li class="last"><a href="/hotel/hotel-recession-kicks-w-brand">Hotel Recession Kicks in for W Brand</a> </li>
</ul></div>                    </div>
                                  </div>
                          </div>
          </div>
          <!--// pm-cont-main -->
                            </div>
        <!--// pm-content -->
                  <div class="pm-sidebar">
            <div class="pm-cont-pdg">
                <!-- block.tpl.php -->
<div id="block-configurable_sidebar-1" class="block block-configurable_sidebar ">
        <div class="block-content">
      <!-- block.tpl.php -->
<div id="block-pm_doubleclick-rectangle1" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-300_1" data-gpt-slot="300_1" class="gpt-holder"><script type="text/javascript">googletag.display('gpt-300_1');</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
<!-- block-nodeblock.tpl.php -->
  <div id="block-nodeblock-1836841" class="block block-nodeblock block-highlight pointer pm-superblock-highlight">
          <h5 class="block-title">
        The Latest in Alternative Properties      </h5>
              <div class="block-content">
        <div class="node-body block-body"></div>
<!--views-view.tpl.php-->
<div class="view view-super-block-type-tax view view-super-block-type-tax view-id-super_block_type_tax view-display-id-block_2 view-dom-id-1"> 
  <!-- views-view-list.tpl.php -->

  <ul>
    <li class="views-row views-row-1 views-row-odd views-row-first"><!-- views-view-fields.tpl.php -->
      <div class="title">
	<a href="/hotel/hotel-overbuilding-softens-new-york-hurts-austin-crushes-oklahoma">Hotel Overbuilding Softens New York, Hurts Austin, Crushes Oklahoma</a>
      </div>
<!--/ views-view-fields.tpl.php -->
  </li>
  <li class="views-row views-row-2 views-row-even"><!-- views-view-fields.tpl.php -->
      <div class="title">
	<a href="/hotel/airbnb-just-closed-1-billion-round-and-became-profitable-2016">Airbnb Just Closed a $1 billion Round and Became Profitable in 2016</a>
      </div>
<!--/ views-view-fields.tpl.php -->
  </li>
  <li class="views-row views-row-3 views-row-odd"><!-- views-view-fields.tpl.php -->
      <div class="title">
	<a href="/self-storage/cubesmart-ceo-says-market-struggling-accurately-price-self-storage">CubeSmart CEO Says Market Struggling to Accurately Price Self-Storage</a>
      </div>
<!--/ views-view-fields.tpl.php -->
  </li>
  <li class="views-row views-row-4 views-row-even"><!-- views-view-fields.tpl.php -->
      <div class="title">
	<a href="/student-housing/square-feet-rush-meet-rising-demand-and-expectations-student-housing">Square Feet: A Rush to Meet Rising Demand, and Expectations, for Student Housing</a>
      </div>
<!--/ views-view-fields.tpl.php -->
  </li>
  <li class="views-row views-row-5 views-row-odd views-row-last"><!-- views-view-fields.tpl.php -->
      <div class="title">
	<a href="/single-family-housing/invitation-homes-fannie-mae-deal-may-have-implications-sfr-market">Invitation Homes’ Fannie Mae Deal May Have Implications for the SFR Market</a>
      </div>
<!--/ views-view-fields.tpl.php -->
  </li>
</ul>
<!-- /views-view-list.tpl.php --></div>

<!-- / views-view.tpl.php--><div class="button-region centered"><a class="btn btn-branded btn-small" href="/alternative-properties">More</a></div>      </div>
      </div>
<!-- /block-nodeblock.tpl.php -->
<!-- block.tpl.php -->
<div id="block-pm_doubleclick-4" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-300_2" data-gpt-slot="300_2" class="gpt-holder"><script type="text/javascript">googletag.display('gpt-300_2');</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
<!-- block-nodeblock.tpl.php -->
  <div id="block-nodeblock-1091731" class="block block-nodeblock pm-superblock-default">
              <div class="block-content">
        <div class="node-body block-body"><p><iframe frameborder="0" height="310" scrolling="no" src="http://pages.nreionline.com/NREI_NEWS_SUB" width="300px"></iframe></p>
</div>      </div>
      </div>
<!-- /block-nodeblock.tpl.php -->
<!-- block.tpl.php -->
<div id="block-views-comments_recent_penton-block" class="block block-views block-highlight pointer ">
      <h5 class="block-title">
      Recent Comments    </h5>
        <div class="block-content">
      
<!--views-view.tpl.php-->
<div class="view view-comments-recent-penton view view-comments-recent-penton view-id-comments_recent_penton view-display-id-block view-comments-list view-dom-id-2"> 
  <!-- views-view-list.tpl.php -->

  <ul>
    <li class="views-row views-row-1 views-row-odd views-row-first"><!-- views-view-fields.tpl.php -->
      <span class="cid">
	<a href="/investment/1031-buyers-compete-replacement-properties#comment-26631">Dear Sir,
We are direct providers of Fresh Cut BG, SBLC and MTN which are specifically for lease/sales, our...</a>
      </span>
      <span class="timestamp">
	<span class="publish-date">Posted <em>10 sec</em> ago by robfrancis7</span>
      </span>
<!--/ views-view-fields.tpl.php -->
  </li>
  <li class="views-row views-row-2 views-row-even"><!-- views-view-fields.tpl.php -->
      <span class="cid">
	<a href="/investment/conducting-1031-exchange-keep-your-net-sales-proceeds-your-name#comment-26621">Points in the article are well stated, but I wish to clarify that all exchangers who utilized LandAmerica...</a>
      </span>
      <span class="timestamp">
	<span class="publish-date">Posted <em>5 hours 38 min</em> ago by SMConnor</span>
      </span>
<!--/ views-view-fields.tpl.php -->
  </li>
  <li class="views-row views-row-3 views-row-odd"><!-- views-view-fields.tpl.php -->
      <span class="cid">
	<a href="/investment/more-hurdles-ahead-foreign-investors#comment-26611">Dear Sir,
Are you having one or two difficulties from other financial instrument lender? I want you to take a...</a>
      </span>
      <span class="timestamp">
	<span class="publish-date">Posted <em>6 hours 31 sec</em> ago by robfrancis7</span>
      </span>
<!--/ views-view-fields.tpl.php -->
  </li>
  <li class="views-row views-row-4 views-row-even"><!-- views-view-fields.tpl.php -->
      <span class="cid">
	<a href="/investment/will-eb-5-survive#comment-26601">We arrange Following Bank Instruments
Letter of Credit ( LC)
   From Various Banks in Singapore / HongKong /...</a>
      </span>
      <span class="timestamp">
	<span class="publish-date">Posted <em>6 hours 30 min</em> ago by Broker</span>
      </span>
<!--/ views-view-fields.tpl.php -->
  </li>
  <li class="views-row views-row-5 views-row-odd views-row-last"><!-- views-view-fields.tpl.php -->
      <span class="cid">
	<a href="/retail/retail-real-estate-investors-hunt-yields-secondary-markets#comment-26591">We arrange Following Bank Instruments
Letter of Credit ( LC)
   From Various Banks in Singapore / HongKong /...</a>
      </span>
      <span class="timestamp">
	<span class="publish-date">Posted <em>6 hours 37 min</em> ago by Broker</span>
      </span>
<!--/ views-view-fields.tpl.php -->
  </li>
</ul>
<!-- /views-view-list.tpl.php --></div>

<!-- / views-view.tpl.php-->    </div>
  </div>
<!-- /block.tpl.php -->
<!-- block.tpl.php -->
<div id="block-penton_custom-social_media" class="block block-penton_custom block-highlight ">
      <h5 class="block-title">
      Connect With Us    </h5>
        <div class="block-content">
      <ul class="pm-socialmedia"><li><a href="http://www.twitter.com/nreionline" class="ir-twitter">Twitter</a></li><li><a href="http://www.facebook.com/NationalRealEstateInvestor" class="ir-facebook">Facebook</a></li><li><a href="http://www.linkedin.com/groups?gid=1741677" class="ir-linkedin">LinkedIn</a></li><li><a href="/rss.xml" class="ir-rss">RSS</a></li></ul>    </div>
  </div>
<!-- /block.tpl.php -->
    </div>
  </div>
<!-- /block.tpl.php -->
            </div>
          </div><!--// pm-sidebar -->
                      </div>
      <!--// pm-content-wrp -->

              <div class="pm-banner-ad pm-banner-ad-btm">
            <!-- block.tpl.php -->
<div id="block-pm_doubleclick-boombox1" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-728_2" data-gpt-slot="728_2" class="gpt-holder"><script type="text/javascript">if ($(window).width() >= 768 ){googletag.display('gpt-728_2');}else{$('#gpt-728_2').hide()};</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
        </div>
          </div>
    <!--// pm-wrp-pdg -->
  </div>
  <!--// pm-wrp -->
      <div class="pm-ft">
      <div class="pm-cont-pdg">
        <div class="pm-ft-pdg">
            <!-- block.tpl.php -->
<div id="block-menu-menu-main-footer-nav" class="block block-menu ">
      <h5 class="block-title">
      Nreionline.com    </h5>
        <div class="block-content">
      <ul class="menu"><li class="leaf first"><a href="/finance-investment">Finance &amp; Investment</a></li>
<li class="leaf"><a href="/multifamily" title="">Multifamily</a></li>
<li class="leaf"><a href="/retail" title="">Retail</a></li>
<li class="leaf"><a href="/office" title="">Office</a></li>
<li class="leaf"><a href="http://nreionline.com/industrial" title="">Industrial</a></li>
<li class="leaf"><a href="/alternative-properties" title="">Alternative Properties</a></li>
<li class="leaf"><a href="/real-estate-services" title="">Real Estate Services</a></li>
<li class="leaf last"><a href="/nrei-wire" title="">NREI Wire</a></li>
</ul>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-panels_mini-footer_columns" class="block block-panels_mini ">
        <div class="block-content">
      <div class="panel-flexible panels-flexible-2 clear-block" id="mini-panel-footer_columns">
<div class="panel-flexible-inside panels-flexible-2-inside">
<div class="panels-flexible-region panels-flexible-region-2-footer_site_features panels-flexible-region-first">
  <div class="inside panels-flexible-region-inside panels-flexible-region-2-footer_site_features-inside panels-flexible-region-inside-first">
<div class="panel-pane pane-block pane-menu-menu-site-features footer-features" >
  
      <h5 class="pane-title">Site Features</h5>
  
  
  <div class="pane-content">
    <ul class="menu"><li class="leaf first"><a href="https://penton.sub-forms.com/PEN6112_NRnew" title="">Subscribe</a></li>
<li class="leaf"><a href="/rss.xml" title="">RSS</a></li>
<li class="leaf"><a href="/sitemap" title="">Sitemap</a></li>
<li class="leaf"><a href="/site-archive" title="">Site Archive</a></li>
<li class="leaf last"><a href="http://nreionline.com/device/mobile" title="">View Mobile Site</a></li>
</ul>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-2-center">
  <div class="inside panels-flexible-region-inside panels-flexible-region-2-center-inside">
<div class="panel-pane pane-block pane-menu-menu-footer footer-corporate" >
  
      <h5 class="pane-title">National Real Estate Investor</h5>
  
  
  <div class="pane-content">
    <ul class="menu"><li class="leaf first"><a href="http://www.penton.com/PrivacyStatement/tabid/75/Default.aspx" title="">Privacy Policy</a></li>
<li class="leaf last"><a href="http://www.penton.com/GeneralTermsofService/tabid/187/Default.aspx" title="">Terms of Service</a></li>
</ul>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-block pane-penton-custom-follow-us" >
  
      <h5 class="pane-title">Follow Us</h5>
  
  
  <div class="pane-content">
    <div class="item-list"><ul class="pm-socialmedia"><li class="first"><a href="http://www.twitter.com/nreionline" class="ir-twitter">Twitter</a></li>
<li><a href="http://www.facebook.com/NationalRealEstateInvestor" class="ir-facebook">Facebook</a></li>
<li><a href="http://www.linkedin.com/groups?gid=1741677" class="ir-linkedin">LinkedIn</a></li>
<li class="last"><a href="/rss.xml" class="ir-rss">RSS</a></li>
</ul></div>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-2-footer_search panels-flexible-region-last">
  <div class="inside panels-flexible-region-inside panels-flexible-region-2-footer_search-inside panels-flexible-region-inside-last">
<div class="panel-pane pane-block pane-search-0 block-search" >
  
      <h5 class="pane-title">Search Nreionline.com</h5>
  
  
  <div class="pane-content">
    <form action="/hotel/hotel-overbuilding-softens-new-york-hurts-austin-crushes-oklahoma"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div id="search" class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Search: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Enter the terms you wish to search for." class="form-text  apachesolr-autocomplete unprocessed" />
</div>
<input type="image" name="op" id="edit-submit-1" value="Go!"  src="/sites/all/themes/pisces_core/images/search-icon.gif" class="form-submit" />
<input type="hidden" name="form_build_id" id="form-UB56UoBaC4lOcJHRIJbJ5VYTeSCq2zyzfqHvKI-cXFE" value="form-UB56UoBaC4lOcJHRIJbJ5VYTeSCq2zyzfqHvKI-cXFE"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>
  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-block pane-block-11 footer-subscribe" >
  
  
  
  <div class="pane-content">
    <p><a href="/">PISCES</a></p>
  </div>

  
  </div>
  </div>
</div>
</div>
</div>
    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-menu-menu-new-hope-sources" class="block block-menu ">
      <h5 class="block-title">
      National Real Estate Investor Related Sites    </h5>
        <div class="block-content">
      <ul class="menu"><li class="leaf first last"><a href="http://wealthmanagement.com" title="">WealthManagement.com</a></li>
</ul>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-pm_doubleclick-14" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-news" data-gpt-slot="news" class="gpt-holder"><script type="text/javascript">googletag.display('gpt-news');</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-pm_doubleclick-15" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-deals" data-gpt-slot="deals" class="gpt-holder"><script type="text/javascript">googletag.display('gpt-deals');</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-pm_doubleclick-16" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-markets-regions" data-gpt-slot="markets-regions" class="gpt-holder"><script type="text/javascript">googletag.display('gpt-markets-regions');</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-pm_doubleclick-17" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-property-types" data-gpt-slot="property-types" class="gpt-holder"><script type="text/javascript">googletag.display('gpt-property-types');</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-pm_doubleclick-18" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-finance-investment" data-gpt-slot="finance-investment" class="gpt-holder"><script type="text/javascript">googletag.display('gpt-finance-investment');</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-pm_doubleclick-19" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-people" data-gpt-slot="people" class="gpt-holder"><script type="text/javascript">googletag.display('gpt-people');</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-pm_doubleclick-20" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-sustainability" data-gpt-slot="sustainability" class="gpt-holder"><script type="text/javascript">googletag.display('gpt-sustainability');</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-pm_doubleclick-21" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-research-data" data-gpt-slot="research-data" class="gpt-holder"><script type="text/javascript">googletag.display('gpt-research-data');</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-pm_doubleclick-22" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-services" data-gpt-slot="services" class="gpt-holder"><script type="text/javascript">googletag.display('gpt-services');</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-block-61" class="block block-block ">
        <div class="block-content">
      <p>
	<style type="text/css">
.nice-menu .cols-2 .listCol1, .nice-menu .cols-2 .listCol2, .nice-menu .cols-3 .listCol1, .nice-menu .cols-3 .listCol2, .nice-menu .cols-3 .listCol3 { width: 166px; }	</style>
</p>
    </div>
  </div>
<!-- /block.tpl.php -->
<script>
                      (function() {
                      var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
                      s.type='text/javascript';
                      s.async=true;
                      s.src=sc+'s.dpmsrv.com/dpm_8effee409c625e1a2d8f5033631840e6ce1dcb64.min.js';
                      h.appendChild(s);
                      })();
                      </script><script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"CToolsAJAX":{"scripts":{"\/sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.3\/jquery.min.js":true,"\/misc\/drupal.js":true,"\/sites\/all\/modules\/custom\/penton_newsletter_import\/js\/penton_newsletter_import.js":true,"\/sites\/all\/modules\/contrib\/jquery_plugin\/jquery.cookie.min.js":true,"\/sites\/all\/modules\/custom\/penton_omniture\/demandbase_call.js":true,"\/sites\/all\/modules\/custom\/penton_omniture\/mbox.js":true,"\/sites\/all\/modules\/contrib\/apachesolr_autocomplete\/apachesolr_autocomplete.js":true,"\/sites\/all\/modules\/contrib\/apachesolr_autocomplete\/jquery-autocomplete\/jquery.autocomplete.js":true,"\/sites\/all\/libraries\/colorbox\/colorbox\/jquery.colorbox-min.js":true,"\/sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":true,"\/sites\/all\/modules\/contrib\/fivestar\/js\/fivestar.js":true,"\/sites\/all\/modules\/contrib\/og\/og.js":true,"\/sites\/all\/modules\/contrib\/panels\/js\/panels.js":true,"\/sites\/all\/modules\/contrib\/user_relationships\/user_relationships_ui\/user_relationships_ui.js":true,"\/sites\/all\/modules\/custom\/penton_follow_user\/js\/penton_follow_user.js":true,"\/sites\/all\/modules\/custom\/penton_custom\/colorbox_penton_style.js":true,"\/sites\/all\/modules\/custom\/pm_doubleclick\/pm-doubleclick.js":true,"\/sites\/all\/modules\/custom\/pm_doubleclick\/roadblock.js":true,"\/sites\/all\/modules\/custom\/recently_viewed\/node.history.js":true,"\/sites\/all\/modules\/custom\/recently_viewed\/recently-viewed.js":true,"\/sites\/all\/modules\/custom\/ubercart\/contrib\/modulename\/modulename.js":true,"\/sites\/all\/modules\/custom\/ubercart\/contrib\/modulename\/jquery.form.js":true,"\/sites\/all\/modules\/custom\/ubercart\/uc_file\/uc_file.js":true,"\/sites\/all\/modules\/custom\/ubercart\/uc_roles\/uc_roles.js":true,"\/sites\/all\/libraries\/jquery_plugins\/js-url\/js-url.min.js":true,"\/sites\/all\/modules\/custom\/penton_registration\/js\/simple-registration.js":true,"\/sites\/all\/modules\/custom\/penton_registration\/js\/inline-validate.js":true,"\/sites\/all\/modules\/custom\/penton_registration\/js\/registration_settings.js":true,"\/sites\/all\/modules\/custom\/penton_registration\/js\/startup-actions.js":true,"\/sites\/all\/modules\/custom\/penton_registration\/js\/newsletter-flyover-trigger.js":true,"\/JQUERY_UPDATE_REPLACE_PATH\/jquery.form.js":true,"\/sites\/all\/modules\/contrib\/ctools\/js\/ajax-responder.js":true,"\/sites\/all\/modules\/custom\/penton_registration\/js\/penton_registration_modal.js":true,"\/sites\/all\/modules\/custom\/penton_custom\/js\/single-submittion.js":true,"\/sites\/all\/modules\/custom\/penton_user_profile\/super_cookie.js":true,"\/sites\/all\/modules\/custom\/penton_user_profile\/user_profile.js":true,"\/sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":true,"\/sites\/all\/modules\/custom\/penton_custom\/penton_custom.js":true,"\/sites\/all\/modules\/contrib\/ajax\/jquery\/jquery.a_form.packed.js":true,"\/sites\/all\/modules\/contrib\/ajax\/ajax.js":true}}});
//--><!]]>
</script>
        </div>
      </div>
    </div>
  
      <div class="pm-ft-message">
      <div class="pm-cont-pdg">
        <div class="pm-ft-pdg">
          <div class='copyright'>Copyright &copy;&nbsp;2017&nbsp;<a href="http://penton.com/">Penton</a></div><div class="powered-by"><img src="/sites/all/modules/custom/penton_custom/images/powered_by_penton_360_white.png"></div>        </div>
      </div>
    </div>
  
</div>
<!--// pm-pg-->
<div id="fb-root"></div>
<script type="text/javascript" src="//api.demandbase.com/api/v2/ip.json?token=b155ec5d50b5dcb41662f36b4d10a6f7702c87e6&callback=dbase_parse"></script>
<!-- SiteCatalyst code version: H.13 Copyright 1997-2009 Omniture, Inc. More info available at http://www.omniture.com -->
<script type="text/javascript" language="JavaScript" src="/sites/all/modules/custom/penton_omniture/s_code.js?r=1.26?3"></script>
<script type="text/javascript">mboxLoadSCPlugin(s);</script>
<script type="text/javascript" language="JavaScript"><!--
s.pageName="article:Hotel Overbuilding Softens New York Hurts Austin Crushes Oklahoma";
s.channel="alternative_properties/hotel";
s.pageType="article";
s.prop1="Hotel Overbuilding Softens New York Hurts Austin Crushes Oklahoma";
s.prop6="article";
s.list1="Alternative Properties|Hotel|News";
s.prop10="Mar 12, 2017";
s.prop12="p";
s.prop41="author";
s.eVar9="Bendix Anderson";
s.eVar27="article";
s.eVar72="1344a446-3d0a-4aa0-b2ac-9f8d0fc0cc92";
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><noscript><a href="http://www.omniture.com" title="Web Analytics"><img src="http://metrics.pisces-penton.com/b/ss/pentondev/1/H.21--NS/0/3866178/3670505"
height="1" width="1" border="0" alt="" /></a></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.13 -->

<div id="user_relationships_popup_form" class="user_relationships_ui_popup_form"></div>
<img src="http://d.adroll.com/ipixel/IXZC4QKE6BDSVNBBOX54JQ/3BQ2N447KNEODAIZTDTY2B?ar_ed_visitor=corporate" style="position: absolute;width:1px;height:1px;left:-9999px;"/>

<iframe id="DivShim" src="/sites/all/modules/custom/pm_doubleclick/blankIframe.html" scrolling="no" frameborder="0" style="height: 0;"></iframe>
<div id="roadblockbackground" style="height: 0;"></div>
<div id="roadblockcontainer" class="ad640x480 transparent" style="height: 0; overflow: hidden;">
  <div id="roadblock">
    <p id="closeRB" class="close">Sponsored Introduction <span id="showCount"><a href="javascript:void(0);" onclick="clickAndHide();return false;">Continue on to <span id="roadblockSiteName"></span></a> (or wait <span id="rc"></span> seconds) <a class="xButton" href="#">&times;</a></span></p>
    <div id="gpt-interstitial" class="introstitialAd
      ">
      <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var cookieEnabled = (navigator.cookieEnabled) ? true : false;
      if (typeof navigator.cookieEnabled == "undefined" && !cookieEnabled) {
        document.cookie = "testcookie"
        cookieEnabled = (document.cookie.indexOf("testcookie") != -1) ? true : false;
      }
      if (cookieEnabled != null) {
        if (cookieEnabled) {
          function setCookie(name, value, expires, path, domain, secure) {
            var curCookie = name + "=" + escape(value) + ((expires) ? "; expires=" + expires.toGMTString() : "") + ((path) ? "; path=" + path : "") + ((domain) ? "; domain=" + domain : "") + ((secure) ? "; secure" : "");
            document.cookie = curCookie;
          }
          var one_day = 1000 * 60 * 60 * roadblock.roadblockdisplay,
              nextday = 0,
              index = document.cookie.indexOf('intro');
          if (one_day != 0) {
              nextday = new Date();
              nextday.setTime(nextday.getTime() + one_day);
          }
          if (index == -1) {
            setCookie('intro', 1, nextday, '/');
            $('#gpt-' + roadblock.roadblockposition).addClass('processed adunit');
                          googletag.display('gpt-interstitial');
                      }
        }
      }
      //--><!]]>
      </script>
    </div>
  </div>
</div>
<div id="gpt-pm-oop"><script type="text/javascript">googletag.display('gpt-pm-oop');</script></div>
      <div id="gpt-pm-oop-skin"><script type="text/javascript">googletag.display('gpt-pm-oop-skin');</script></div><script type="text/javascript" src="/sites/all/modules/contrib/swftools/onepixelout/onepixelout.js?3"></script>
<script type="text/javascript" src="/sites/all/modules/custom/pm_doubleclick/navigation-ads.js?3"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"chartbeat":{"uid":53678,"domain":"nreionline.com","useCanonical":true,"noCookies":false,"sections":"News,Hotel,Alternative Properties","title":"Hotel Overbuilding Softens New York, Hurts Austin, Crushes Oklahoma","authors":"Bendix Anderson"}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
adroll_adv_id = "VLWWEGQQLRBPDFPHZGD5SN"; adroll_pix_id = "YZJZXT4GSFCKFHVXLJSCYC"; (function () {var _onload = function(){if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}var scr = document.createElement("script");var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");scr.setAttribute('async', 'true');scr.type = "text/javascript";scr.src = host + "/j/roundtrip.js";((document.getElementsByTagName('head') || [null])[0] || document.getElementsByTagName('script')[0].parentNode).appendChild(scr);};if (window.addEventListener) {window.addEventListener('load', _onload, false);}else {window.attachEvent('onload', _onload)}}());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  var _sf_async_config=Drupal.settings.chartbeat;
  if(0) {
    _sf_async_config.type = 'article';
  }
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
//--><!]]>
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"9ea50e154b","applicationID":"3055008","transactionName":"NVJRYkMDWxVXBkRfXgwYclVFC1oIGQtfUlQ9R1JRVD1DD1MS","queueTime":0,"applicationTime":1962,"atts":"GRVSFAsZSBs=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>
